<!doctype html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.folhadoestado.com.br/wp/xmlrpc.php"><link type="text/css" media="all" href="http://d3kvzd5uah7q6y.cloudfront.net/app/cache/autoptimize/css/autoptimize_4cd2cfb7e05ba3eb984ebe8cb93d758f.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://d3kvzd5uah7q6y.cloudfront.net/app/cache/autoptimize/css/autoptimize_c7271ed6eeef2c3b2e109680d939ac4c.css" rel="stylesheet" /><title>Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas - Folha do Estado</title><meta property="og:title" content="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas"/><meta property="og:type" content="article"/><meta property="og:description" content="Divulgação Natureza na cabeça &lt;3
É impossível não se apaixonar pela beleza das suculentas. Além d..."/><meta property="og:url" content="http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/"/><meta property="og:site_name" content="Folha do Estado"/><meta property="og:image" content="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16-660x330.jpg" /><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas - Folha do Estado" /><meta property="og:description" content="Divulgação Natureza na cabeça &lt;3 É impossível não se apaixonar pela beleza das suculentas. Além de serem plantas fáceis de cuidar, elas" /><meta property="og:url" content="http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/" /><meta property="og:site_name" content="Folha do Estado" /><meta property="article:publisher" content="https://www.facebook.com/FolhadoestadoMT/" /><meta property="article:tag" content="apreensão" /><meta property="article:section" content="Curiosidades" /><meta property="article:published_time" content="2017-04-12T10:11:53-04:00" /><meta property="og:image" content="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Divulgação Natureza na cabeça &lt;3 É impossível não se apaixonar pela beleza das suculentas. Além de serem plantas fáceis de cuidar, elas " /><meta name="twitter:title" content="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas - Folha do Estado" /><meta name="twitter:image" content="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg" /><meta property="DC.date.issued" content="2017-04-12T10:11:53-04:00" /><link rel="alternate" type="application/rss+xml" title="Feed para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.folhadoestado.com.br\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var bd_script = {"post_id":"17001","ajaxurl":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.folhadoestado.com.br/wp/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.folhadoestado.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoestado.com.br/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoestado.com.br/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.3" /><link rel='shortlink' href='http://www.folhadoestado.com.br/?p=17001' /><link rel="alternate" type="application/json+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fnatureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fnatureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/' /><meta property="og:title" content="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas"/><meta property="og:image" content="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16-300x200.jpg"/><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="Folha do Estado"/><meta property="og:description" content="Divulgação Natureza na cabeça &lt;3
É impossível não se apaixonar pela beleza das suculentas. Além de serem plantas fáceis de cuidar, elas dei"/><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas" /><meta name="twitter:description" value="Divulgação Natureza na cabeça &lt;3
É impossível não se apaixonar pela beleza das suculentas. Além de serem plantas fáceis de cuidar, elas dei" /><meta name="twitter:url" value="http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/" /><meta name="twitter:image" value="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas"><meta itemprop="description" content="Divulgação Natureza na cabeça &lt;3
É impossível não se apaixonar pela beleza das suculentas. Além de serem plantas fáceis de cuidar, elas dei"><meta itemprop="image" content="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg"><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/app/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/fbrfg/favicon-16x16.png" type="image/x-icon" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79670802-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');</script>  <script type="text/javascript">jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});</script> </head><body id="top" class="single single-post postid-17001 single-format-standard singular folha-do-estado bd on-lightbox sticky-nav-on on-mobile-menu"><div class="page-outer"><aside class="bd-MobileSiderbar"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.folhadoestado.com.br/"> <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button> <input type="search" id="s-mobile" placeholder="Pesquisar" value="" name="s" autocomplete="on" /></form></div><div id="mobile-menu"><div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5173"><a href="http://www.folhadoestado.com.br/">Home</a></li><li id="menu-item-5165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5165"><a href="http://www.folhadoestado.com.br/politica/">Política</a><ul class="sub-menu"><li id="menu-item-6090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6090"><a href="http://www.folhadoestado.com.br/circuito-fechado/">Circuito Fechado</a></li></ul></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103"><a href="http://www.folhadoestado.com.br/cidades/">Cidades</a></li><li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://www.folhadoestado.com.br/policia/">Polícia</a></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="http://www.folhadoestado.com.br/esportes/">Esportes</a></li><li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="http://www.folhadoestado.com.br/brasil/">Brasil</a></li><li id="menu-item-5166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5166"><a href="http://www.folhadoestado.com.br/folha3/">Folha3</a><ul class="sub-menu"><li id="menu-item-5364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5364"><a href="http://www.folhadoestado.com.br/variedades/">Variedades</a></li><li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="http://www.folhadoestado.com.br/comportamento/">Comportamento</a></li></ul></li><li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6745"><a href="http://www.folhadoestado.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="http://www.folhadoestado.com.br/casa-de-festas/">Casa de Festas</a></li></ul></div><div class="menu-meta-container"><ul id="menu-meta" class="nav-menu"><li id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li id="menu-item-5623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div><div class="social-links-widget"><div class="sl-widget-inner"><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></aside><div id="page" class=" boxed "><div class="inner-wrapper"><div id="topbar" class="topbar top-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><span class="today-date"> quarta-feira, abril 12, 2017</span><div class="breaking-news"> <span class="heading">TENDÊNCIA AGORA</span><ul><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/producao-de-motocicletas-cresce-16-no-primeiro-trimestre/" title="Produção de motocicletas cresce 1,6% no primeiro trimestre">Produção de motocicletas cresce 1,6% no primeiro trimestre</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/japones-transforma-ultraman-e-gatinho-em-melhores-amigos/" title="Japonês transforma Ultraman e gatinho em melhores amigos">Japonês transforma Ultraman e gatinho em melhores amigos</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/pf-faz-operacao-em-sorocaba-contra-videos-e-fotos-com-abuso-sexual-infantil/" title="PF faz operação em Sorocaba contra vídeos e fotos com abuso sexual infantil">PF faz operação em Sorocaba contra vídeos e fotos com abuso sexual infantil</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/inflacao-dos-idosos-sobe-138-no-1o-trimestre-aponta-fgv/" title="Inflação dos idosos sobe 1,38% no 1º trimestre, aponta FGV">Inflação dos idosos sobe 1,38% no 1º trimestre, aponta FGV</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/policia-do-rio-desarticula-quadrilha-acusada-de-trafico-de-drogas/" title="Polícia do Rio desarticula quadrilha acusada de tráfico de drogas">Polícia do Rio desarticula quadrilha acusada de tráfico de drogas</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/" title="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas">Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/vigilancia-sanitaria-do-rio-intensifica-fiscalizacao-ao-pescado-na-semana-santa/" title="Vigilância Sanitária do Rio intensifica fiscalização ao pescado na Semana Santa">Vigilância Sanitária do Rio intensifica fiscalização ao pescado na Semana Santa</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/de-rihanna-a-jay-z-descubra-qual-e-o-patrimonio-liquido-de-astros-da-musica/" title="De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música">De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/caitlyn-jenner-diz-que-robert-kardashian-contou-que-sabia-que-oj-simpson-era-culpado/" title="Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado">Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/fachin-alega-interesse-publico-para-retirar-sigilos-da-odebrecht/" title="Fachin alega &quot;interesse público&quot; para retirar sigilos da Odebrecht">Fachin alega &quot;interesse público&quot; para retirar sigilos da Odebrecht</a></li></ul></div><div class="top-search"><div class="search-btn"> <i class="fa fa-search"></i></div><div class="search-dropdown"><div class="top-search-content"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <button><i class='fa fa-search'></i></button> <input type="search" class="search-field search-live" id="s-header" placeholder="Pesquisar" value="" name="s"  /></form></div></div></div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></div><header id="header" class="logo-left" role="banner"><div class="bdayh-wrap"><div class="bdayh-inner"> <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a><div class="logo" style="margin:auto auto auto auto"><h2 class="site-title"> <a href="http://www.folhadoestado.com.br/" rel="home"> <img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/logo_folha-253x80.png" alt="Folha do Estado" /> </a></h2></div><div id="header-ads" class="header-ads"><div class="wp_bannerize Topo"><div><img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/03/banner_casadideias_institucional_728x90.gif" alt="" width="728" height="90"/></div><div><img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/banner_aniversario_cuiaba_rapaz_768x90.gif" alt="" width="768" height="90"/></div><div><img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/banner_prefeituracba_iptu2017_728x90.gif" alt="" width="728" height="90"/></div><div><img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/pi15568.gif" alt="" width="768" height="90"/></div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(61)"  href="http://www.mt.gov.br/" rel="nofollow" target="_blank"> <img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/mt-acao72890-1.gif" alt="" width="728" height="90"/> </a></div></div></div></div></div></header><div class="cf"></div><nav id="navigation" class="navigation primary-menu-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><div id="nav-menu" class="nav-menu"><div class="primary-menu"> <a class="nav-logo" title="Folha do Estado" href="http://www.folhadoestado.com.br/"> <img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/logo_folha-136x27.png" width="195" height="50" alt="Folha do Estado"> </a><div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-5173" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.folhadoestado.com.br/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background: #dd0000 !important;'></span></a><li id="menu-item-5165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/politica/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Política</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-6090" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/circuito-fechado/"> <span class="menu-label" style="" >Circuito Fechado</span></a></ul><li id="menu-item-5103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/cidades/"> <i class="fa fa fa-building"></i> <span class="menu-label" style="" >Cidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/4-presos-mortos-durante-rebeliao-no-ferrugem-sao-identificados/' rel='bookmark' title='4 presos mortos durante rebelião no Ferrugem são identificados'><span class='mm-img' title='4 presos mortos durante rebelião no Ferrugem são identificados' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/presídios-em-mt-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/4-presos-mortos-durante-rebeliao-no-ferrugem-sao-identificados/' rel='bookmark' title='4 presos mortos durante rebelião no Ferrugem são identificados'>4 presos mortos durante rebelião no Ferrugem são identificados</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/forcas-de-seguranca-estao-prontas-para-por-fim-rebeliao-e-retomar-controle-de-presidio-em-sinop/' rel='bookmark' title='Forças de Segurança estão prontas para por fim a rebelião e retomar controle de presídio em Sinop'><span class='mm-img' title='Forças de Segurança estão prontas para por fim a rebelião e retomar controle de presídio em Sinop' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/presidio-Sinop-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/forcas-de-seguranca-estao-prontas-para-por-fim-rebeliao-e-retomar-controle-de-presidio-em-sinop/' rel='bookmark' title='Forças de Segurança estão prontas para por fim a rebelião e retomar controle de presídio em Sinop'>Forças de Segurança estão prontas para por fim a rebelião e retomar controle de presídio em Sinop</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/nove-sao-indiciados-por-fraudes-em-tributos-na-prefeitura-de-vg/' rel='bookmark' title='Nove são indiciados por fraudes em tributos na prefeitura de VG'><span class='mm-img' title='Nove são indiciados por fraudes em tributos na prefeitura de VG' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/policia_civil_mt-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/nove-sao-indiciados-por-fraudes-em-tributos-na-prefeitura-de-vg/' rel='bookmark' title='Nove são indiciados por fraudes em tributos na prefeitura de VG'>Nove são indiciados por fraudes em tributos na prefeitura de VG</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/policia-militar-prende-suspeitos-com-lista-de-trafico-e-por-porte-ilegal-de-arma-de-fogo/' rel='bookmark' title='Polícia Militar prende suspeitos com ‘lista de tráfico’ e por porte ilegal de arma de fogo'><span class='mm-img' title='Polícia Militar prende suspeitos com ‘lista de tráfico’ e por porte ilegal de arma de fogo' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/forçavg-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/policia-militar-prende-suspeitos-com-lista-de-trafico-e-por-porte-ilegal-de-arma-de-fogo/' rel='bookmark' title='Polícia Militar prende suspeitos com ‘lista de tráfico’ e por porte ilegal de arma de fogo'>Polícia Militar prende suspeitos com ‘lista de tráfico’ e por porte ilegal de arma de fogo</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/assaltantes-sao-presos-em-flagrante-apos-roubo-residencia-em-sinop/' rel='bookmark' title='Assaltantes são presos em flagrante após roubo à residência em Sinop'><span class='mm-img' title='Assaltantes são presos em flagrante após roubo à residência em Sinop' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Sinop-Armas-1-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/assaltantes-sao-presos-em-flagrante-apos-roubo-residencia-em-sinop/' rel='bookmark' title='Assaltantes são presos em flagrante após roubo à residência em Sinop'>Assaltantes são presos em flagrante após roubo à residência em Sinop</a></h4></div></div></div></div></div><li id="menu-item-9556" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/policia/"> <i class="fa fa fa-shield"></i> <span class="menu-label" style="" >Polícia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/esportes/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Esportes</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/luverdense-decide-vaga-na-copa-do-brasil-sub-20/' rel='bookmark' title='Luverdense decide vaga na Copa do Brasil Sub-20'><span class='mm-img' title='Luverdense decide vaga na Copa do Brasil Sub-20' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/whatsapp_image_2017-04-05_at_18.36.17-331x219.jpeg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/luverdense-decide-vaga-na-copa-do-brasil-sub-20/' rel='bookmark' title='Luverdense decide vaga na Copa do Brasil Sub-20'>Luverdense decide vaga na Copa do Brasil Sub-20</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/acorizal-apoia-cuiaba-arsenal-e-leva-jogos-para-monteirao/' rel='bookmark' title='Acorizal apoia Cuiabá Arsenal e leva jogos para Monteirão'><span class='mm-img' title='Acorizal apoia Cuiabá Arsenal e leva jogos para Monteirão' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Cuiabá-Arsenal-e-Acorizal-Foto-de-Junior-Martins-1-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/acorizal-apoia-cuiaba-arsenal-e-leva-jogos-para-monteirao/' rel='bookmark' title='Acorizal apoia Cuiabá Arsenal e leva jogos para Monteirão'>Acorizal apoia Cuiabá Arsenal e leva jogos para Monteirão</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/corrida-comunitaria-do-trabalhador-abre-periodo-para-inscricoes/' rel='bookmark' title='Corrida Comunitária do Trabalhador abre período para inscrições'><span class='mm-img' title='Corrida Comunitária do Trabalhador abre período para inscrições' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Corrida-do-Trabalhador-NCSTMT-e-Fetiemt-3-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/corrida-comunitaria-do-trabalhador-abre-periodo-para-inscricoes/' rel='bookmark' title='Corrida Comunitária do Trabalhador abre período para inscrições'>Corrida Comunitária do Trabalhador abre período para inscrições</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/estao-abertas-as-inscricoes-para-31a-corrida-bom-jesus-de-cuiaba/' rel='bookmark' title='Estão abertas as inscrições para 31ª Corrida Bom Jesus de Cuiabá'><span class='mm-img' title='Estão abertas as inscrições para 31ª Corrida Bom Jesus de Cuiabá' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/MIC4168-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/estao-abertas-as-inscricoes-para-31a-corrida-bom-jesus-de-cuiaba/' rel='bookmark' title='Estão abertas as inscrições para 31ª Corrida Bom Jesus de Cuiabá'>Estão abertas as inscrições para 31ª Corrida Bom Jesus de Cuiabá</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/violinista-sera-quarterback-reserva-do-cuiaba-arsenal/' rel='bookmark' title='Violinista será quarterback reserva do Cuiabá Arsenal'><span class='mm-img' title='Violinista será quarterback reserva do Cuiabá Arsenal' style='background-image: url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Luann-Ribeiro-Foto-de-Junior-Martins-1-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/violinista-sera-quarterback-reserva-do-cuiaba-arsenal/' rel='bookmark' title='Violinista será quarterback reserva do Cuiabá Arsenal'>Violinista será quarterback reserva do Cuiabá Arsenal</a></h4></div></div></div></div></div><li id="menu-item-9100" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/brasil/"> <i class="fa fa fa-bookmark"></i> <span class="menu-label" style="" >Brasil</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5166" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/folha3/"> <i class="fa fa fa-suitcase"></i> <span class="menu-label" style="" >Folha3</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-5364" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/variedades/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Variedades</span></a><li id="menu-item-5109" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/comportamento/"> <i class="fa fa fa-codepen"></i> <span class="menu-label" style="" >Comportamento</span></a></ul><li id="menu-item-6745" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/curiosidades/"> <i class="fa fa fa-eye"></i> <span class="menu-label" style="" >Curiosidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-9537" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/casa-de-festas/"> <i class="fa fa fa-camera"></i> <span class="menu-label" style="" >Casa de Festas</span><span class='bdayh-menu-border-color' style='background: #D71920 !important;'></span></a></ul></div></div></div></div></div></nav><div class="cf"></div><div id="main" class="main"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><div id="content" class="content post-single-d" role="main"><div class="cf"></div><article id="post-17001" class="post-id post-17001 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades tag-apreensao" itemtype="http://schema.org/Article"><span itemprop='datePublished' style="display:none" class="updated">2017-04-12</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.folhadoestado.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a></strong></div><div id="post-header-bd" class="post-header-bd"><div class="entry-crumbs"> <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.folhadoestado.com.br/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.folhadoestado.com.br/curiosidades/" title="Curiosidades" rel="v:url" property="v:title">Curiosidades</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas</div></div><header><h1 itemprop="name" class="entry-title">Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas</h1><div class="meta-info"><div class="post-author-bd"> Por <a href="http://www.folhadoestado.com.br/author/redacao/" title="">Redação </a></div><div class="post-date-bd"> - <span>12 de abril de 2017</span></div><div class="post-cats-bd"> - em <a href="http://www.folhadoestado.com.br/curiosidades/" rel="category tag">Curiosidades</a></div><div class="post-comments-bd"> <i class="fa fa-comments-o"></i> <span>Comentários desativados<span class="screen-reader-text"> em Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas</span></span></div></div></header></div><div class="post-content-bd"><div id="articleTop-ads" class="articleTop-ads"></div><div class="post-featured-image-bd"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <a class="pop-img-bd" href="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg" title="Natureza na cabeça! Esses prendedores de cabelo lembram lindas suculentas" rel="bookmark"> <img width="750" height="500" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg" class="attachment-box-slider size-box-slider wp-post-image" alt="" srcset="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16.jpg 750w, http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/eteniren-succulent-hairclips-16-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /> </a></figure></div><div id="attachment_1212763" style="width: 849px" class="wp-caption aligncenter"><a class="pop-img-bd" href="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-16.jpg" target="_blank" rel="nofollow"><img class=" wp-image-1212763" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-16.jpg" alt="Natureza na cabeça &lt;3" width="849" height="566" /></a><p class="wp-caption-text"><span class="creditos">Divulgação</span> Natureza na cabeça &lt;3</p></div><p>É impossível não se apaixonar pela beleza das suculentas. Além de serem plantas fáceis de cuidar, elas deixam o ambiente vivo e cheio de energia, com cores e formatos diversos. E quem disse que lugar de suculenta é em vaso, minha gente?</p><p>Já falamos por aqui da moda de joias e acessórios com suculentas, lembra? Confeiteiros também deram um jeito de buscar inspiração nessas plantinhas e levá-las à decoração de bolos, cupcakes e sobremesas. Agora, é a vez dos prendedores de cabelos.</p><p>Isso mesmo! Iryna Osinchuk-Chajka, da Eten Iren, cria pequenas suculentas de cera para decorar os cabelos, com prendedores lindos e estilosos. Todos os acessórios são feitos à mão!</p><p>Para conhecer o trabalho da artista, dê uma olhadinha em seu Instagram oficial. Veja mais fotos abaixo:</p><div id="gallery_embed_box" class="postbox "><div class="inside"><div><section class="galeriaCont modaebeleza  " id="1212748"><h2><span>Prendedores de suculentas</span></h2><div class="galeriaControls"><div>1 <span>de</span> 15</div><p> <span class="ir cPrev"></span><br /> <span class="ir cNext"></span></div><div class="socialGaleria"> <span class="fb"><img src="http//images.virgula.uol.com.br/img/bt-fb.png" alt="Compartilhe"></span><br /> <span class="twt"><img src="http//images.virgula.uol.com.br/img/bt-twt.png" alt="Twitter"></span><br /> <span class="gplus"><img src="http//images.virgula.uol.com.br/img/bt-gplus.png" alt="Google +"></span><br /> <span class="pin"><img src="http//images.virgula.uol.com.br//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></span></div><aside class="ad-728 galeria-ad"><div id="banner-728x90galeria-area-1212748"></div><p> <a href="#" class="closegalery" target="_blank" rel="nofollow">✖</a><br /></aside><aside class="ad-300"><div id="banner-300x250galeria-area-1212748"></div></aside><div class="geralCont"><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eten-iren-21-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-11-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-17-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-1-319x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-16-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-3-319x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-15-712x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-5-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-13-479x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-12-479x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-6-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-7-319x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-8-718x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-9-685x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><article class="gslide"><div class="imgCont"><p> <img src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-14-479x479.jpg" /></p></div><div class="caption"><div><p class="title-photo">Prendedores de suculentas</p><p>Natureza na cabeça &lt;3</p></p></div><p>Créditos: Divulgação</p></p></div></article><section class="galeriaRelacionadas gslide cf"><p>Mais galerias</p><article> <a href="http://virgula.uol.com.br/album/modaebeleza/cabelos-holograficos-por-melody-lowenstein/" target="_blank" rel="nofollow"></p><header><p>Moda e Beleza</p><h3>Cabelos holográficos</h3></header><p> <img width="281" height="196" src="http://images.virgula.uol.com.br/2017/04/Cabelo-holográfico-3-281x196.jpg" class="attachment-post-thumbnail wp-post-image" alt="Nova tendências para cabelos super coloridos" /> <span class="gradB"></span></p><p> </a><br /></article><article class="t"> <a href="http://virgula.uol.com.br/album/modaebeleza/makes-que-dao-um-no-na-cabeca/" target="_blank" rel="nofollow"></p><header><p>Moda e Beleza</p><h3>Makes que dão um nó na cabeça</h3></header><p> <img width="281" height="196" src="http://images.virgula.uol.com.br/2017/04/17437509_398046160573456_6368728865451278336_n-281x196.jpg" class="attachment-post-thumbnail wp-post-image" alt="Mimi Choi arrasa na arte da maquiagem de ilusão de ótica" /> <span class="gradB"></span></p><p> </a><br /></article><article> <a href="http://virgula.uol.com.br/album/modaebeleza/cabelo-ao-longo-do-tempo/" target="_blank" rel="nofollow"></p><header><p>Moda e Beleza</p><h3>Cabelo ao longo do tempo</h3></header><p> <img width="281" height="196" src="http://images.virgula.uol.com.br/2017/04/Cabelo-ao-longo-do-tempo-9-281x196.jpg" class="attachment-post-thumbnail wp-post-image" alt="Uma grande quantidade de fotos que retratam pessoas anônimas foi adquirida pelo colecionador Robert E. Jackson com apenas um único objetivo comum: mostrar os estilos de cabelos ao longo do tempo, em todas as suas formar e mutações" /> <span class="gradB"></span></p><p> </a><br /></article><div class="t repetir"><p> <img src="http//images.virgula.uol.com.br/img/repetirgaleria.jpg"></p></div></section></div><div class="pagerCont cf disabled"> <span class="ir cycle-prev"></span></p><div class="pager"><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eten-iren-21-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-11-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-17-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-1-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-16-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-3-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-15-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-5-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-13-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-12-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-6-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-7-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-8-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-9-87x62.jpg"></div></p></div><div> <span></span></p><div> <img width="87" height="62" src="http://images.virgula.uol.com.br/2017/04/eteniren-succulent-hairclips-14-87x62.jpg"></div></p></div><div> <span></span></p><div> <img src="http//images.virgula.uol.com.br/img/galeriasrelacionadas.jpg"></div></p></div></p></div><p> <span class="ir cycle-next"></span></div><div class="setas"><div class="prev ir">Anterior</div><div class="next ir">Próxima</div></p></div></section></div></div></div><p>Fonte: Vírgula UOL</p><div id="articleBottom-ads" class="articleBottom-ads"></div></div><footer><div class="cf"></div><div class="post-tags-bd"><span>Tags</span><a href="http://www.folhadoestado.com.br/tag/apreensao/" rel="tag">apreensão</a></div><div class="cf"></div> <script>window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));</script> <div class="cf"></div><div class="post-sharing-bd"><ul><li class="ps-title"> <i class="fa fa-share-alt"></i></li><li class="facebook"> <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/"> <i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/&amp;text=Natureza%20na%20cabeça!%20Esses%20prendedores%20de%20cabelo%20lembram%20lindas%20suculentas','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/&amp;text=Natureza%20na%20cabeça!%20Esses%20prendedores%20de%20cabelo%20lembram%20lindas%20suculentas"> <i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/"> <i class="fa fa-linkedin"></i> </a></li><li class="reddit"> <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/&amp;title=Natureza%20na%20cabeça!%20Esses%20prendedores%20de%20cabelo%20lembram%20lindas%20suculentas','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/&amp;title=Natureza%20na%20cabeça!%20Esses%20prendedores%20de%20cabelo%20lembram%20lindas%20suculentas"> <i class="fa fa-reddit"></i> </a></li><li class="tumblr"> <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/&amp;name=Natureza%20na%20cabeça!%20Esses%20prendedores%20de%20cabelo%20lembram%20lindas%20suculentas','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/&amp;name=Natureza%20na%20cabeça!%20Esses%20prendedores%20de%20cabelo%20lembram%20lindas%20suculentas"> <i class="fa fa-tumblr"></i> </a></li><li class="google"> <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/"> <i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fnatureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas%2F&amp;description=Natureza+na+cabe%C3%A7a%21+Esses+prendedores+de+cabelo+lembram+lindas+suculentas&amp;media=http%3A%2F%2Fwww.folhadoestado.com.br%2Fapp%2Fuploads%2F2017%2F04%2Feteniren-succulent-hairclips-16.jpg" target="_blank" /> <i class="fa fa-pinterest"></i> </a></li></ul></div><div class="cf"></div><div class="cf"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.folhadoestado.com.br/vigilancia-sanitaria-do-rio-intensifica-fiscalizacao-ao-pescado-na-semana-santa/" rel="prev"><span>Anterior</span> Vigilância Sanitária do Rio intensifica fiscalização ao pescado na Semana Santa</a></div><div class="post-nav-next"> <a href="http://www.folhadoestado.com.br/policia-do-rio-desarticula-quadrilha-acusada-de-trafico-de-drogas/" rel="next"><span>Próxima</span> Polícia do Rio desarticula quadrilha acusada de tráfico de drogas</a></div></div><div class="cf"></div><div class="cf"></div><div class="author-box-bd"><div class="title-bd"><h3> Mais sobre o autor</h3></div><div class="ab-inner"><div class="ab-avatar"> <img alt='' src='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="ab-content"><div class="ab-header"><div class="ab-name"> <a href="http://www.folhadoestado.com.br/author/redacao/">Redação</a></div><div class="social-icons icon-size-25"></div><div class="cf"></div></div><div class="ab-text"></div></div></div></div><div class="cf"></div><div class="cf"></div><div class="post-related-bd"><div class="title-bd"><h3> Related Posts</h3></div><section id="related-posts"><div class="related-inner"><div class="related-row"><div data-val="16999" class="rp-post" ><div class="rp-thumbnail"><a href="http://www.folhadoestado.com.br/japones-transforma-ultraman-e-gatinho-em-melhores-amigos/" rel="bookmark"> <img width="331" height="219" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/PicMonkey-Collage34-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/japones-transforma-ultraman-e-gatinho-em-melhores-amigos/" title="Japonês transforma Ultraman e gatinho em melhores amigos" rel="bookmark">Japonês transforma Ultraman e gatinho em melhores amigos</a></h3> <span class="ws-info"><span>12 de abril de 2017</span></span></div></div><div data-val="16994" class="rp-post" ><div class="rp-thumbnail"><a href="http://www.folhadoestado.com.br/de-rihanna-a-jay-z-descubra-qual-e-o-patrimonio-liquido-de-astros-da-musica/" rel="bookmark"> <img width="331" height="219" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/PicMonkey-Collage35-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/de-rihanna-a-jay-z-descubra-qual-e-o-patrimonio-liquido-de-astros-da-musica/" title="De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música" rel="bookmark">De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música</a></h3> <span class="ws-info"><span>12 de abril de 2017</span></span></div></div><div data-val="16987" class="rp-post last-col" ><div class="rp-thumbnail"><a href="http://www.folhadoestado.com.br/caitlyn-jenner-diz-que-robert-kardashian-contou-que-sabia-que-oj-simpson-era-culpado/" rel="bookmark"> <img width="331" height="219" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Caitlyn-Jenner-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Caitlyn-Jenner-331x219.jpg 331w, http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Caitlyn-Jenner-800x526.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/caitlyn-jenner-diz-que-robert-kardashian-contou-que-sabia-que-oj-simpson-era-culpado/" title="Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado" rel="bookmark">Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado</a></h3> <span class="ws-info"><span>12 de abril de 2017</span></span></div></div></div></div></section></div><div class="cf"></div></footer><div class="cf"></div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="po_fb_comments"><div class="title-bd"><h3>Facebook Comments</h3></div><div class="fb-comments"data-href="http://www.folhadoestado.com.br/natureza-na-cabeca-esses-prendedores-de-cabelo-lembram-lindas-suculentas/" data-num-posts="6" mobile="false" data-width="100%"></div></div><div class="cf"></div><div id="comments" class="comments-area"></div></article><section id="bdCheckAlso" class="bdCheckAlso-right"><div class="title-bd"><h3> Veja também</h3><div class="title-line"></div> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a></div><div class="check-also-post"><div class="check-also-thumb" style="background-image:url(http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/PicMonkey-Collage34-331x219.jpg);"></div><h2 class="post-title"><a href="http://www.folhadoestado.com.br/japones-transforma-ultraman-e-gatinho-em-melhores-amigos/" rel="bookmark">Japonês transforma Ultraman e gatinho em melhores amigos</a></h2><p>(Foto: reprodução/Imgur) Leia mais Gatos também ficam impressionados</p></div></section><div class="cf"></div></div><div id="sidebar" class="theia_sticky"><div class="theiaStickySidebar"><section id="easy_profile_widget-2" class="widget widget-main widget_easy_profile_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Perfil</h3></div><div class="easy-profile-widget-wrapper easy-profile-widget-avatar-left easy-profile-widget-avatar-none "><div class="easy-profile-widget-inner"><img alt='' src='http://1.gravatar.com/avatar/a612ff417cc2d7ce8901f9f072aa4026?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a612ff417cc2d7ce8901f9f072aa4026?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="easy-profile-widget-name">Rosa Graciela</h4><p>Psicóloga clínica com formação em terapia familiar, especialista em saúde mental e terapia cognitivo comportamental. Especializanda em terapia e intervenções de luto. Mestre em psicologia da saúde e escritora de diversos artigos e livros, entre eles: "Era uma vez Mariana" e "Família e Sociedade: passo a passo, uma perspetiva multidisciplinar"</p></div></div></section><section id="easy_profile_widget-3" class="widget widget-main widget_easy_profile_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Perfil</h3></div><div class="easy-profile-widget-wrapper easy-profile-widget-avatar-left easy-profile-widget-avatar-none "><div class="easy-profile-widget-inner"><img alt='' src='http://1.gravatar.com/avatar/d42d91aaf5d87bbf8dda5d9ae8842d4d?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d42d91aaf5d87bbf8dda5d9ae8842d4d?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="easy-profile-widget-name">João Geraldo</h4><p>Psicólogo clínico de abordagem existencial-humanista. Especialista em filosofia e sociologia e também em saúde mental. Especialista e mestre em teologia. Professor substituto na UFMT em psicologia. Escritor de diversos artigos, entre eles: "Relações de Ajuda para o Desenvolvimento Pleno da Pessoa" e "Identidade e Alteridade em Rogers, Gendlin e Giddens: Um diálogo introdutório".</p></div></div></section><section id="rpwe_widget-3" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Circuito fechado</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/psb-realiza-encontro-na-sexta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/d99c39a03a2486016a76c1427acb7cb4-45x45.jpg" alt="PSB realiza encontro na sexta"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/psb-realiza-encontro-na-sexta/" title="Permalink to PSB realiza encontro na sexta" rel="bookmark">PSB realiza encontro na sexta</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/sexta-edicao-da-caravana-da-transformacao/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/02/caravana_da_transformacao-_GCOM_MT_1-45x45.jpg" alt="Sexta edição da Caravana da Transformação"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/sexta-edicao-da-caravana-da-transformacao/" title="Permalink to Sexta edição da Caravana da Transformação" rel="bookmark">Sexta edição da Caravana da Transformação</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/suspeicao/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/02/selma-arruda-45x45.jpg" alt="Suspeição"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/suspeicao/" title="Permalink to Suspeição" rel="bookmark">Suspeição</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/taques-promove-churrasco-em-bsb/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/03/Temer-Taques-carne-boa-45x45.jpg" alt="Taques faz churrasco em Brasília"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/taques-promove-churrasco-em-bsb/" title="Permalink to Taques faz churrasco em Brasília" rel="bookmark">Taques faz churrasco em Brasília</a></h3></li></ul></div></section><section id="wp_bannerize-7" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar2"><div><a  onclick="WPBannerizeJavascript.incrementClickCount(58)"  href="https://www3.cinemark.com.br/cuiaba" rel="nofollow" target="_blank"> <img src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/03/barato-cinemark.jpg" alt="" width="336" height="280"/> </a></div></div></section><section id="search-2" class="widget widget-main widget_search"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></section><section id="rpwe_widget-2" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Últimas Notícias</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/producao-de-motocicletas-cresce-16-no-primeiro-trimestre/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Produção de motocicletas cresce 1,6% no primeiro trimestre" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/producao-de-motocicletas-cresce-16-no-primeiro-trimestre/" title="Permalink to Produção de motocicletas cresce 1,6% no primeiro trimestre" rel="bookmark">Produção de motocicletas cresce 1,6% no primeiro trimestre</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/japones-transforma-ultraman-e-gatinho-em-melhores-amigos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/PicMonkey-Collage34-45x45.jpg" alt="Japonês transforma Ultraman e gatinho em melhores amigos"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/japones-transforma-ultraman-e-gatinho-em-melhores-amigos/" title="Permalink to Japonês transforma Ultraman e gatinho em melhores amigos" rel="bookmark">Japonês transforma Ultraman e gatinho em melhores amigos</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/pf-faz-operacao-em-sorocaba-contra-videos-e-fotos-com-abuso-sexual-infantil/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="PF faz operação em Sorocaba contra vídeos e fotos com abuso sexual infantil" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/pf-faz-operacao-em-sorocaba-contra-videos-e-fotos-com-abuso-sexual-infantil/" title="Permalink to PF faz operação em Sorocaba contra vídeos e fotos com abuso sexual infantil" rel="bookmark">PF faz operação em Sorocaba contra vídeos e fotos com abuso sexual infantil</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/inflacao-dos-idosos-sobe-138-no-1o-trimestre-aponta-fgv/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/idosos-4-45x45.jpg" alt="Inflação dos idosos sobe 1,38% no 1º trimestre, aponta FGV"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/inflacao-dos-idosos-sobe-138-no-1o-trimestre-aponta-fgv/" title="Permalink to Inflação dos idosos sobe 1,38% no 1º trimestre, aponta FGV" rel="bookmark">Inflação dos idosos sobe 1,38% no 1º trimestre, aponta FGV</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/policia-do-rio-desarticula-quadrilha-acusada-de-trafico-de-drogas/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Polícia do Rio desarticula quadrilha acusada de tráfico de drogas" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/policia-do-rio-desarticula-quadrilha-acusada-de-trafico-de-drogas/" title="Permalink to Polícia do Rio desarticula quadrilha acusada de tráfico de drogas" rel="bookmark">Polícia do Rio desarticula quadrilha acusada de tráfico de drogas</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/vigilancia-sanitaria-do-rio-intensifica-fiscalizacao-ao-pescado-na-semana-santa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/peixes_editada-45x45.jpg" alt="Vigilância Sanitária do Rio intensifica fiscalização ao pescado na Semana Santa"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/vigilancia-sanitaria-do-rio-intensifica-fiscalizacao-ao-pescado-na-semana-santa/" title="Permalink to Vigilância Sanitária do Rio intensifica fiscalização ao pescado na Semana Santa" rel="bookmark">Vigilância Sanitária do Rio intensifica fiscalização ao pescado na Semana Santa</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/de-rihanna-a-jay-z-descubra-qual-e-o-patrimonio-liquido-de-astros-da-musica/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/PicMonkey-Collage35-45x45.jpg" alt="De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/de-rihanna-a-jay-z-descubra-qual-e-o-patrimonio-liquido-de-astros-da-musica/" title="Permalink to De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música" rel="bookmark">De Rihanna a Jay Z, descubra qual é o patrimônio líquido de astros da música</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/caitlyn-jenner-diz-que-robert-kardashian-contou-que-sabia-que-oj-simpson-era-culpado/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/04/Caitlyn-Jenner-45x45.jpg" alt="Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/caitlyn-jenner-diz-que-robert-kardashian-contou-que-sabia-que-oj-simpson-era-culpado/" title="Permalink to Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado" rel="bookmark">Caitlyn Jenner diz que Robert Kardashian contou que sabia que OJ Simpson era culpado</a></h3></li></ul></div></section><section id="text-3" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Clima</h3></div><div class="textwidget"><div id="m-booked-weather-bl250-59724"> <a href="//ibooked.com.br/weather/cuiaba-w303460" class="booked-wzs-250-175" style="background-color:#137AE9;"><div class="booked-wzs-250-175-data wrz-03"><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>25</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>27&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>21&deg;</div></div></div><div class="booked-wzs-250-175-city">Cuiaba</div><div class="booked-wzs-250-175-date">Sexta-Feira, 18 Novembro</div><div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Ver Previsão de 7 Dias</span></div></div></div><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Sáb</td><td>Dom</td><td>Seg</td><td>Ter</td><td>Qua</td><td>Qui</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>32&deg;</td><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>28&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>19&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>17&deg;</td><td class="week-day-val"><span class="plus">+</span>16&deg;</td></tr></table> </a></div><script type="text/javascript">var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-59724'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w303460&type=3&scode=124&ltid=3458&domid=585&cmetric=1&wlangID=8&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></div></section><section id="categories-2" class="widget widget-main widget_categories"><div class="widget-title widget-sidebar-title"><h3 class="">Categorias</h3></div><ul><li class="cat-item cat-item-175"><a href="http://www.folhadoestado.com.br/brasil/" >Brasil</a></li><li class="cat-item cat-item-146"><a href="http://www.folhadoestado.com.br/casa-de-festas/" title="Click aqui para o site OficialCom 20 anos de produção de eventos que fazem da “Casa de Festas” uma empresa inconformada com o MORNO. Trabalhamos com paixão aproveitando cada experiência que a vida oferece. De onde tiramos as energias e as referencias para planejar, criar, implementar coisas novas todos os dias. Acreditamos no poder da inovação e sabemos quanto uma nova experiência pode fazer a diferença na vida de um consumidor.">Casa de Festas</a></li><li class="cat-item cat-item-2"><a href="http://www.folhadoestado.com.br/cidades/" >Cidades</a></li><li class="cat-item cat-item-149"><a href="http://www.folhadoestado.com.br/circuito-fechado/" >Circuito Fechado</a></li><li class="cat-item cat-item-12"><a href="http://www.folhadoestado.com.br/comportamento/" >Comportamento</a></li><li class="cat-item cat-item-172"><a href="http://www.folhadoestado.com.br/curiosidades/" >Curiosidades</a></li><li class="cat-item cat-item-204"><a href="http://www.folhadoestado.com.br/economia/" >Economia</a></li><li class="cat-item cat-item-5"><a href="http://www.folhadoestado.com.br/esportes/" >Esportes</a></li><li class="cat-item cat-item-4"><a href="http://www.folhadoestado.com.br/folha3/" >Folha3</a></li><li class="cat-item cat-item-3"><a href="http://www.folhadoestado.com.br/opiniao/" >Opinião</a></li><li class="cat-item cat-item-205"><a href="http://www.folhadoestado.com.br/policia/" >Polícia</a></li><li class="cat-item cat-item-1"><a href="http://www.folhadoestado.com.br/politica/" >Política</a></li></ul></section><section id="text-4" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotações</h3></div><div class="textwidget"><iframe frameborder="0" scrolling="no" height="undefined" width="320" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=12&pairs_ids=8851;8869;961618;8914;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&last=hide&open=hide&high=hide&low=hide&last_update=hide"></iframe> <iframe frameborder="0" scrolling="no" height="257" width="273" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslfxrates.forexprostools.com/index.php?force_lang=12&pairs_ids=1;3;2;4;7;5;8;42;155;43;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe></div></section><section id="timeline-widget-2" class="widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Timeline</h3></div><ul class="timeline-wrap"><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/luverdense-decide-vaga-na-copa-do-brasil-sub-20/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>11 de abril de 2017</span><small>5:31</small></span><h3 itemprop="name" class="timeline-article-title">Luverdense decide vaga na Copa do Brasil Sub-20</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/ciclo-kubrick-leva-longa-metragem-barry-lyndon-para-tela/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>11 de abril de 2017</span><small>5:15</small></span><h3 itemprop="name" class="timeline-article-title">Ciclo Kubrick leva longa-metragem Barry Lyndon para a tela</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/4-presos-mortos-durante-rebeliao-no-ferrugem-sao-identificados/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>11 de abril de 2017</span><small>4:56</small></span><h3 itemprop="name" class="timeline-article-title">4 presos mortos durante rebelião no Ferrugem são identificados</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/fachin-determina-abertura-de-inquerito-contra-9-ministrosde-temer-maggi-esta-entre-eles/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>11 de abril de 2017</span><small>4:43</small></span><h3 itemprop="name" class="timeline-article-title">Fachin determina abertura de inquérito contra 9 ministros de Temer; Maggi está entre eles</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/acorizal-apoia-cuiaba-arsenal-e-leva-jogos-para-monteirao/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>11 de abril de 2017</span><small>4:37</small></span><h3 itemprop="name" class="timeline-article-title">Acorizal apoia Cuiabá Arsenal e leva jogos para Monteirão</h3> </a></li></ul></section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Mais VIstos</h3></div><div class="widget-posts-list widget-skin-light"><div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" rel="bookmark"> <img width="90" height="68" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/03/romulo-bbb-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" title="BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação" rel="bookmark">BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 de março de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" rel="bookmark"> <img width="90" height="68" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/02/PicMonkey-Collage23-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" title="Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP" rel="bookmark">Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>9 de fevereiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" rel="bookmark"> <img width="90" height="68" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/02/CDC9559-855x570-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" title="Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro" rel="bookmark">Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 de fevereiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" rel="bookmark"> <img width="90" height="68" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/arma-violência-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="(Foto: Gcom-MT) -Operação mira turar de circulação os criminosos mais perigosos das ruas" srcset="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/arma-violência-90x68.jpeg 90w, http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/arma-violência-300x225.jpeg 300w, http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/arma-violência.jpeg 600w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" title="Segurança deflagra operação contra o crime em MT" rel="bookmark">Segurança deflagra operação contra o crime em MT</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/marisabatalha/">Redação </a><span>27 de janeiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" rel="bookmark"> <img width="90" height="68" src="http://d3kvzd5uah7q6y.cloudfront.net/app/uploads/2017/01/ADRENALINA-01-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="Foto: Divulgação" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" title="Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados" rel="bookmark">Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/alexandrafreire689gmail-com/">Da Redação </a><span>31 de janeiro de 2017</span></span></div></div></div></section></div></div></div></div></div></div><div class="cf"></div><div class="bdayh-wrap"><div class="bdayh-inner"></div></div><div class="cf"></div><div class="cf"></div><footer id="footer" class="footer col-two"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Facebook</h3></div><div class="about-me-text"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=1676339132688148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/FolhadoestadoMT/?fref=ts" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FolhadoestadoMT/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FolhaDoEstado/?fref=ts">Folha do Estado</a></blockquote></div></div></section><section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Folha do Estado</h3></div><div class="about-me-text">Agora o mesmo jornal Folha do Estado na íntegra em seu tablet ou smartphone. E o que é melhor: Rápido, fácil e totalmente grátis. Baixe agora o aplicativo em seu aparelho e boa leitura.</div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></section></div></div></div></footer><div class="cf"></div><div id="footer-bottom" class="footer-bottom"><div class="bdayh-wrap"><div class="bdayh-inner"><div class="footer-left"> <span class="today-date"> quarta-feira, abril 12, 2017</span></div><div class="footer-right"><div class="menu-meta-container"><ul id="menu-meta-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div></div></div></div></div></div></div><i id="go-top" class="fa fa-angle-up"></i><div id="reading-position-indicator"></div> <script></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript'>/*  */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="codigo5-signature-widget-wrapper"></div> <script src="https://cdn.codigo5.com.br/signature/signature-widget.min.js"></script> <script>cod5.signatureWidget.bootstrap({ theme: 'light' });</script> <script type="text/javascript" defer src="http://d3kvzd5uah7q6y.cloudfront.net/app/cache/autoptimize/js/autoptimize_a5f1919bbe8914a14c55d74d415ec633.js"></script></body></html>