<!doctype html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.folhadoestado.com.br/wp/xmlrpc.php"><link type="text/css" media="all" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_5b2d1fa79cff37e1992702eec3fc082c.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_1f676cee68d1865bc8e45f09391092ae.css" rel="stylesheet" /><title>Justiça anula eleições no Vasco - Folha do Estado</title><meta property="og:title" content="Justiça anula eleições no Vasco"/><meta property="og:type" content="article"/><meta property="og:description" content="A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juí..."/><meta property="og:url" content="http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/"/><meta property="og:site_name" content="Folha do Estado"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Justiça anula eleições no Vasco - Folha do Estado" /><meta property="og:description" content="A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juíza Glória" /><meta property="og:url" content="http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/" /><meta property="og:site_name" content="Folha do Estado" /><meta property="article:publisher" content="https://www.facebook.com/FolhadoestadoMT/" /><meta property="article:tag" content="apreensão" /><meta property="article:section" content="Brasil" /><meta property="article:published_time" content="2018-09-29T07:30:00-04:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juíza Glória " /><meta name="twitter:title" content="Justiça anula eleições no Vasco - Folha do Estado" /><meta property="DC.date.issued" content="2018-09-29T07:30:00-04:00" /><link rel="alternate" type="application/rss+xml" title="Feed para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.folhadoestado.com.br\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var bd_script = {"post_id":"47880","ajaxurl":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.folhadoestado.com.br/wp/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.folhadoestado.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoestado.com.br/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoestado.com.br/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.3" /><link rel='shortlink' href='http://www.folhadoestado.com.br/?p=47880' /><link rel="alternate" type="application/json+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fjustica-anula-eleicoes-no-vasco%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fjustica-anula-eleicoes-no-vasco%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/' /><meta property="og:title" content="Justiça anula eleições no Vasco"/><meta property="og:image" content="/app/plugins/rss-post-importer/app/classes/front/app/assets/img/03-04-feedsapi-api.jpg"/><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="Folha do Estado"/><meta property="og:description" content="A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juíza Glória Heloiza Lima da Silva, da 28ª Va"/><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="Justiça anula eleições no Vasco" /><meta name="twitter:description" value="A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juíza Glória Heloiza Lima da Silva, da 28ª Va" /><meta name="twitter:url" value="http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/" /><meta name="twitter:image" value="/app/plugins/rss-post-importer/app/classes/front/app/assets/img/03-04-feedsapi-api.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="Justiça anula eleições no Vasco"><meta itemprop="description" content="A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juíza Glória Heloiza Lima da Silva, da 28ª Va"><meta itemprop="image" content="/app/plugins/rss-post-importer/app/classes/front/app/assets/img/03-04-feedsapi-api.jpg"><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/app/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.folhadoestado.com.br/app/uploads/fbrfg/favicon-16x16.png" type="image/x-icon" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79670802-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');</script>  <script type="text/javascript">jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});</script> </head><body id="top" class="single single-post postid-47880 single-format-standard singular folha-do-estado bd on-lightbox sticky-nav-on on-mobile-menu"><div class="page-outer"><aside class="bd-MobileSiderbar"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.folhadoestado.com.br/"> <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button> <input type="search" id="s-mobile" placeholder="Pesquisar" value="" name="s" autocomplete="on" /></form></div><div id="mobile-menu"><div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5173"><a href="https://www.folhadoestado.com.br/">Home</a></li><li id="menu-item-5165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5165"><a href="http://www.folhadoestado.com.br/politica/">Política</a><ul class="sub-menu"><li id="menu-item-6090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6090"><a href="http://www.folhadoestado.com.br/circuito-fechado/">Circuito Fechado</a></li></ul></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103"><a href="http://www.folhadoestado.com.br/cidades/">Cidades</a></li><li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://www.folhadoestado.com.br/policia/">Polícia</a></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="http://www.folhadoestado.com.br/esportes/">Esportes</a></li><li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9100"><a href="http://www.folhadoestado.com.br/brasil/">Brasil</a></li><li id="menu-item-5166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5166"><a href="http://www.folhadoestado.com.br/folha3/">Folha3</a><ul class="sub-menu"><li id="menu-item-5364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5364"><a href="http://www.folhadoestado.com.br/variedades/">Variedades</a></li><li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="http://www.folhadoestado.com.br/comportamento/">Comportamento</a></li></ul></li><li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="http://www.folhadoestado.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="http://www.folhadoestado.com.br/casa-de-festas/">Casa de Festas</a></li></ul></div><div class="menu-meta-container"><ul id="menu-meta" class="nav-menu"><li id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li id="menu-item-5623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div><div class="social-links-widget"><div class="sl-widget-inner"><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></aside><div id="page" class=" boxed "><div class="inner-wrapper"><div id="topbar" class="topbar top-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><span class="today-date"></span><div class="breaking-news"> <span class="heading">TENDÊNCIA AGORA</span><ul><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/gerir-abundancia-que-tecnologia-produz-sera-desafio-diz-pesquisador/" title="Gerir abundância que tecnologia produz será desafio, diz pesquisador">Gerir abundância que tecnologia produz será desafio, diz pesquisador</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/" title="Justiça anula eleições no Vasco">Justiça anula eleições no Vasco</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/de-volta-ao-rap-will-smith-participa-do-clipe-de-esta-rico-de-marc-anthony/" title="De volta ao rap! Will Smith participa do clipe de ‘Está Rico’, de Marc Anthony">De volta ao rap! Will Smith participa do clipe de ‘Está Rico’, de Marc Anthony</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/ariana-grande-desabafa-em-uma-serie-de-tweets-tem-sido-um-mes-dificil/" title="Ariana Grande desabafa em uma série de tweets: “Tem sido um mês difícil”">Ariana Grande desabafa em uma série de tweets: “Tem sido um mês difícil”</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/pf-conclui-que-agressor-contra-bolsonaro-agiu-sozinho/" title="PF conclui que agressor contra Bolsonaro agiu sozinho ">PF conclui que agressor contra Bolsonaro agiu sozinho </a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/hamburgueria-de-sp-ganha-masmorra-medieval-e-duelo-de-espadas/" title="Hamburgueria de SP ganha masmorra medieval e duelo de espadas">Hamburgueria de SP ganha masmorra medieval e duelo de espadas</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/rio-presos-10-taxistas-por-violencia-contra-motoristas-de-aplicativos/" title="Rio: presos 10 taxistas por violência contra motoristas de aplicativos">Rio: presos 10 taxistas por violência contra motoristas de aplicativos</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/falta-de-servidores-pode-afetar-proximo-censo-diz-presidente-do-ibge/" title="Falta de servidores pode afetar próximo censo, diz presidente do IBGE">Falta de servidores pode afetar próximo censo, diz presidente do IBGE</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/realmente-nada-mudou-nesse-pais-diz-plebe-rude/" title="‘Realmente nada mudou nesse país’, diz Plebe Rude">‘Realmente nada mudou nesse país’, diz Plebe Rude</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/anatel-determina-ligacoes-gratuitas-em-orelhoes-da-oi-em-11-estados/" title="Anatel determina ligações gratuitas em orelhões da Oi em 11 estados">Anatel determina ligações gratuitas em orelhões da Oi em 11 estados</a></li></ul></div><div class="top-search"><div class="search-btn"> <i class="fa fa-search"></i></div><div class="search-dropdown"><div class="top-search-content"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <button><i class='fa fa-search'></i></button> <input type="search" class="search-field search-live" id="s-header" placeholder="Pesquisar" value="" name="s"  /></form></div></div></div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></div><header id="header" class="logo-left" role="banner"><div class="bdayh-wrap"><div class="bdayh-inner"> <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a><div class="logo" style="margin:auto auto auto auto"><h2 class="site-title"> <a href="http://www.folhadoestado.com.br/" rel="home"> <img src="https://www.folhadoestado.com.br/app/uploads/2017/01/logo_folha-253x80.png" alt="Folha do Estado" /> </a></h2></div><div id="header-ads" class="header-ads"></div></div></div></header><div class="cf"></div><nav id="navigation" class="navigation primary-menu-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><div id="nav-menu" class="nav-menu"><div class="primary-menu"> <a class="nav-logo" title="Folha do Estado" href="http://www.folhadoestado.com.br/"> <img src="https://www.folhadoestado.com.br/app/uploads/2017/01/logo_folha-136x27.png" width="195" height="50" alt="Folha do Estado"> </a><div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-5173" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.folhadoestado.com.br/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background: #dd0000 !important;'></span></a><li id="menu-item-5165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/politica/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Política</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-6090" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/circuito-fechado/"> <span class="menu-label" style="" >Circuito Fechado</span></a></ul><li id="menu-item-5103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/cidades/"> <i class="fa fa fa-building"></i> <span class="menu-label" style="" >Cidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/estado-de-mato-grosso-poder-judiciario-comarca-de-cuiaba-mt-juizo-da-vara-especializada-acao-civil-publica-e-acao-popular-edital-de-intimacao-prazo-30-dias-autos-n-o-23601-22-2006-811-0041-e/' rel='bookmark' title='Publicação'><span class='mm-img' title='Publicação' style='background-image: url(/app/uploads/2018/09/retratação_setembro_2018-331x219.png)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/estado-de-mato-grosso-poder-judiciario-comarca-de-cuiaba-mt-juizo-da-vara-especializada-acao-civil-publica-e-acao-popular-edital-de-intimacao-prazo-30-dias-autos-n-o-23601-22-2006-811-0041-e/' rel='bookmark' title='Publicação'>Publicação</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/esclarecimentos-operacao-catarata/' rel='bookmark' title='ESCLARECIMENTOS – OPERAÇÃO CATARATA'><span class='mm-img' title='ESCLARECIMENTOS – OPERAÇÃO CATARATA' style='background-image: url(/app/uploads/2018/09/foto-capa-matéria-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/esclarecimentos-operacao-catarata/' rel='bookmark' title='ESCLARECIMENTOS – OPERAÇÃO CATARATA'>ESCLARECIMENTOS – OPERAÇÃO CATARATA</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/definida-empresa-que-vai-construir-pontes-sobre-o-ribeirao-do-lipa-na-estrada-da-guia/' rel='bookmark' title='Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia'><span class='mm-img' title='Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia' style='background-image: url(/app/uploads/2018/06/unnamed-5-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/definida-empresa-que-vai-construir-pontes-sobre-o-ribeirao-do-lipa-na-estrada-da-guia/' rel='bookmark' title='Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia'>Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/duplicacao-da-estrada-da-chapada-entra-na-reta-final/' rel='bookmark' title='Duplicação da Estrada da Chapada entra na reta final'><span class='mm-img' title='Duplicação da Estrada da Chapada entra na reta final' style='background-image: url(/app/uploads/2018/06/unnamed-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/duplicacao-da-estrada-da-chapada-entra-na-reta-final/' rel='bookmark' title='Duplicação da Estrada da Chapada entra na reta final'>Duplicação da Estrada da Chapada entra na reta final</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/' rel='bookmark' title='Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle'><span class='mm-img' title='Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle' style='background-image: url(/app/uploads/2018/05/mpe-recomenda-que-sinfra-suspenda-certame-de-mais-de-r-200-milhoes-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/' rel='bookmark' title='Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle'>Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle</a></h4></div></div></div></div></div><li id="menu-item-9556" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/policia/"> <i class="fa fa fa-shield"></i> <span class="menu-label" style="" >Polícia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/esportes/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Esportes</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/bolsa-atleta-de-mt-e-reativado-com-75-beneficiados/' rel='bookmark' title='Bolsa Atleta de MT é reativado com 75 beneficiados'><span class='mm-img' title='Bolsa Atleta de MT é reativado com 75 beneficiados' style='background-image: url(/app/uploads/2018/01/Esporte-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/bolsa-atleta-de-mt-e-reativado-com-75-beneficiados/' rel='bookmark' title='Bolsa Atleta de MT é reativado com 75 beneficiados'>Bolsa Atleta de MT é reativado com 75 beneficiados</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/gremio-tem-boa-vitoria-no-primeiro-jogo-das-semifinais-da-libertadores/' rel='bookmark' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores'><span class='mm-img' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores' style='background-image: url()'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/gremio-tem-boa-vitoria-no-primeiro-jogo-das-semifinais-da-libertadores/' rel='bookmark' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores'>Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-dois-anos-estadio-dutrinha-volta-receber-jogos-do-campeonato-mato-grossense/' rel='bookmark' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense'><span class='mm-img' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense' style='background-image: url(/app/uploads/2017/07/dutrinha-600x235-novo-guilhermefilho-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-dois-anos-estadio-dutrinha-volta-receber-jogos-do-campeonato-mato-grossense/' rel='bookmark' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense'>Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/emanuel-e-presidente-da-fmf-estudam-parceria-para-administrar-o-dutrinha/' rel='bookmark' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha'><span class='mm-img' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha' style='background-image: url(/app/uploads/2017/07/Emanuel-Dutrinha-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/emanuel-e-presidente-da-fmf-estudam-parceria-para-administrar-o-dutrinha/' rel='bookmark' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha'>Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/cuiaba-arsenal-contrata-terceiro-jogador-americano/' rel='bookmark' title='Cuiabá Arsenal contrata terceiro jogador americano'><span class='mm-img' title='Cuiabá Arsenal contrata terceiro jogador americano' style='background-image: url(/app/uploads/2017/07/Jeron-Alexander-Jones-Foto-Arquivo-Atleta-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/cuiaba-arsenal-contrata-terceiro-jogador-americano/' rel='bookmark' title='Cuiabá Arsenal contrata terceiro jogador americano'>Cuiabá Arsenal contrata terceiro jogador americano</a></h4></div></div></div></div></div><li id="menu-item-9100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/brasil/"> <i class="fa fa fa-bookmark"></i> <span class="menu-label" style="" >Brasil</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5166" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/folha3/"> <i class="fa fa fa-suitcase"></i> <span class="menu-label" style="" >Folha3</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-5364" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/variedades/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Variedades</span></a><li id="menu-item-5109" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/comportamento/"> <i class="fa fa fa-codepen"></i> <span class="menu-label" style="" >Comportamento</span></a></ul><li id="menu-item-6745" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/curiosidades/"> <i class="fa fa fa-eye"></i> <span class="menu-label" style="" >Curiosidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-9537" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/casa-de-festas/"> <i class="fa fa fa-camera"></i> <span class="menu-label" style="" >Casa de Festas</span><span class='bdayh-menu-border-color' style='background: #D71920 !important;'></span></a></ul></div></div></div></div></div></nav><div class="cf"></div><div id="main" class="main single_no_thumb_class"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><div id="content" class="content post-single-d" role="main"><div class="cf"></div><article id="post-47880" class="post-id post-47880 post type-post status-publish format-standard hentry category-brasil tag-apreensao" itemtype="http://schema.org/Article"><span itemprop='datePublished' style="display:none" class="updated">2018-09-29</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.folhadoestado.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a></strong></div><div id="post-header-bd" class="post-header-bd"><div class="entry-crumbs"> <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.folhadoestado.com.br/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.folhadoestado.com.br/brasil/" title="Brasil" rel="v:url" property="v:title">Brasil</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> Justiça anula eleições no Vasco</div></div><header><h1 itemprop="name" class="entry-title">Justiça anula eleições no Vasco</h1><div class="meta-info"><div class="post-author-bd"> Por <a href="http://www.folhadoestado.com.br/author/redacao/" title="">Redação </a></div><div class="post-date-bd"> - <span>29 setembro, 2018</span></div><div class="post-cats-bd"> - em <a href="http://www.folhadoestado.com.br/brasil/" rel="category tag">Brasil</a></div><div class="post-comments-bd"> <i class="fa fa-comments-o"></i> <span>Comentários desativados<span class="screen-reader-text"> em Justiça anula eleições no Vasco</span></span></div></div></header></div><div class="post-content-bd"><div id="articleTop-ads" class="articleTop-ads"></div><p>A Justiça do Rio de Janeiro anulou as eleições no Clube de Regatas Vasco da Gama. A decisão é da juíza Glória Heloiza Lima da Silva, da 28ª Vara Cível da Capital.</p><p>O pleito foi realizado no dia 7 de novembro de 2017, e escolheu os membros do Conselho Deliberativo que, em janeiro de 2018, elegeram o presidente do clube, Alexandre Campelo.</p><p>A ação foi movida pelo sócio Alan Balaciano, que denunciou fraude na captação de votos dos associados. A juíza também estabeleceu a data de 8 de dezembro para realização de nova eleição para o Conselho Deliberativo, e o dia 17 de dezembro, para eleição do novo presidente.</p><p>Na decisão, a magistrada destacou que foi constatada a existência de reais evidências de que as demais urnas que compuseram o processo eleitoral contabilizaram votos viciados de sócios que não estavam habilitados para votar, seja pelo atraso no pagamento de suas mensalidades, seja por sequer serem realmente sócios, apresentando declarações falsas de filiação, identificadas na perícia realizada pelo Instituto de Criminalística Carlos Éboli.</p><p>“Por tudo o que foi exposto, consideradas as gravíssimas denúncias relatadas na petição inicial que se encontram devidamente comprovadas na farta documentação que instrui a petição inicial, nas decisões deste Poder Judiciário fluminense, que reconheceram e afirmaram a ocorrência de fraudes no processo eleitoral do Clube de Regatas Vasco da Gama, a anulação das eleições, com todos os transtornos que possa ocasionar, é medida salutar, saneadora e imperativa, nos termos do estatuto do Clube de Regatas Vasco da Gama. A fim de restaurar a ordem social e jurídica dos litigantes, servindo de exemplo para toda a sociedade”, decidiu a juíza.</p><p>Na decisão, ela também acenou com a possibilidade de mediação entre as partes. O clube tem prazo de 15 dias para contestação.</p><p>Fonte: Agência Brasil</p><div id="articleBottom-ads" class="articleBottom-ads"></div></div><footer><div class="cf"></div><div class="post-tags-bd"><span>Tags</span><a href="http://www.folhadoestado.com.br/tag/apreensao/" rel="tag">apreensão</a></div><div class="cf"></div> <script>window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));</script> <div class="cf"></div><div class="post-sharing-bd"><ul><li class="ps-title"> <i class="fa fa-share-alt"></i></li><li class="facebook"> <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/"> <i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/&amp;text=Justiça%20anula%20eleições%20no%20Vasco','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/&amp;text=Justiça%20anula%20eleições%20no%20Vasco"> <i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/"> <i class="fa fa-linkedin"></i> </a></li><li class="reddit"> <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/&amp;title=Justiça%20anula%20eleições%20no%20Vasco','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/&amp;title=Justiça%20anula%20eleições%20no%20Vasco"> <i class="fa fa-reddit"></i> </a></li><li class="tumblr"> <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/&amp;name=Justiça%20anula%20eleições%20no%20Vasco','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/&amp;name=Justiça%20anula%20eleições%20no%20Vasco"> <i class="fa fa-tumblr"></i> </a></li><li class="google"> <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/"> <i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fjustica-anula-eleicoes-no-vasco%2F&amp;description=Justi%C3%A7a+anula+elei%C3%A7%C3%B5es+no+Vasco&amp;media=" target="_blank" /> <i class="fa fa-pinterest"></i> </a></li></ul></div><div class="cf"></div><div class="cf"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.folhadoestado.com.br/de-volta-ao-rap-will-smith-participa-do-clipe-de-esta-rico-de-marc-anthony/" rel="prev"><span>Anterior</span> De volta ao rap! Will Smith participa do clipe de ‘Está Rico’, de Marc Anthony</a></div><div class="post-nav-next"> <a href="http://www.folhadoestado.com.br/gerir-abundancia-que-tecnologia-produz-sera-desafio-diz-pesquisador/" rel="next"><span>Próxima</span> Gerir abundância que tecnologia produz será desafio, diz pesquisador</a></div></div><div class="cf"></div><div class="cf"></div><div class="author-box-bd"><div class="title-bd"><h3> Mais sobre o autor</h3></div><div class="ab-inner"><div class="ab-avatar"> <img alt='' src='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="ab-content"><div class="ab-header"><div class="ab-name"> <a href="http://www.folhadoestado.com.br/author/redacao/">Redação</a></div><div class="social-icons icon-size-25"></div><div class="cf"></div></div><div class="ab-text"></div></div></div></div><div class="cf"></div><div class="cf"></div><div class="post-related-bd"><div class="title-bd"><h3> Related Posts</h3></div><section id="related-posts"><div class="related-inner"><div class="related-row"><div data-val="47879" class="rp-post" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/gerir-abundancia-que-tecnologia-produz-sera-desafio-diz-pesquisador/" title="Gerir abundância que tecnologia produz será desafio, diz pesquisador" rel="bookmark">Gerir abundância que tecnologia produz será desafio, diz pesquisador</a></h3> <span class="ws-info"><span>29 setembro, 2018</span></span></div></div><div data-val="47874" class="rp-post" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/pf-conclui-que-agressor-contra-bolsonaro-agiu-sozinho/" title="PF conclui que agressor contra Bolsonaro agiu sozinho " rel="bookmark">PF conclui que agressor contra Bolsonaro agiu sozinho </a></h3> <span class="ws-info"><span>28 setembro, 2018</span></span></div></div><div data-val="47871" class="rp-post last-col" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/rio-presos-10-taxistas-por-violencia-contra-motoristas-de-aplicativos/" title="Rio: presos 10 taxistas por violência contra motoristas de aplicativos" rel="bookmark">Rio: presos 10 taxistas por violência contra motoristas de aplicativos</a></h3> <span class="ws-info"><span>28 setembro, 2018</span></span></div></div></div></div></section></div><div class="cf"></div></footer><div class="cf"></div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="po_fb_comments"><div class="title-bd"><h3>Facebook Comments</h3></div><div class="fb-comments"data-href="http://www.folhadoestado.com.br/justica-anula-eleicoes-no-vasco/" data-num-posts="6" mobile="false" data-width="100%"></div></div><div class="cf"></div><div id="comments" class="comments-area"></div></article><section id="bdCheckAlso" class="bdCheckAlso-right"><div class="title-bd"><h3> Veja também</h3><div class="title-line"></div> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a></div><div class="check-also-post"><h2 class="post-title"><a href="http://www.folhadoestado.com.br/gerir-abundancia-que-tecnologia-produz-sera-desafio-diz-pesquisador/" rel="bookmark">Gerir abundância que tecnologia produz será desafio, diz pesquisador</a></h2><p>Em 1965, o cientista Gordon Moore escreveu um</p></div></section><div class="cf"></div></div><div id="sidebar" class="theia_sticky"><div class="theiaStickySidebar"><section id="text-5" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Guia Cidade</h3></div><div class="textwidget"><div style="padding: 25px 0 20px; background-color: #eee"><iframe src="https://guiacidade.com.br/buscaFrame" width="100%" height="72px"></iframe></div></div></section><section id="wp_bannerize-7" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar2"><div><img src="/app/uploads/2018/07/r4.jpg" alt="" width="1361" height="977"/></div></div></section><section id="search-2" class="widget widget-main widget_search"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></section><section id="rpwe_widget-2" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Últimas Notícias</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/gerir-abundancia-que-tecnologia-produz-sera-desafio-diz-pesquisador/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Gerir abundância que tecnologia produz será desafio, diz pesquisador" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/gerir-abundancia-que-tecnologia-produz-sera-desafio-diz-pesquisador/" title="Permalink to Gerir abundância que tecnologia produz será desafio, diz pesquisador" rel="bookmark">Gerir abundância que tecnologia produz será desafio, diz pesquisador</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/de-volta-ao-rap-will-smith-participa-do-clipe-de-esta-rico-de-marc-anthony/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/09/will-45x45.jpg" alt="De volta ao rap! Will Smith participa do clipe de ‘Está Rico’, de Marc Anthony"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/de-volta-ao-rap-will-smith-participa-do-clipe-de-esta-rico-de-marc-anthony/" title="Permalink to De volta ao rap! Will Smith participa do clipe de ‘Está Rico’, de Marc Anthony" rel="bookmark">De volta ao rap! Will Smith participa do clipe de ‘Está Rico’, de Marc Anthony</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/ariana-grande-desabafa-em-uma-serie-de-tweets-tem-sido-um-mes-dificil/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/09/ariana-grande-855x479-45x45.jpg" alt="Ariana Grande desabafa em uma série de tweets: “Tem sido um mês difícil”"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/ariana-grande-desabafa-em-uma-serie-de-tweets-tem-sido-um-mes-dificil/" title="Permalink to Ariana Grande desabafa em uma série de tweets: “Tem sido um mês difícil”" rel="bookmark">Ariana Grande desabafa em uma série de tweets: “Tem sido um mês difícil”</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/pf-conclui-que-agressor-contra-bolsonaro-agiu-sozinho/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="PF conclui que agressor contra Bolsonaro agiu sozinho " width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/pf-conclui-que-agressor-contra-bolsonaro-agiu-sozinho/" title="Permalink to PF conclui que agressor contra Bolsonaro agiu sozinho " rel="bookmark">PF conclui que agressor contra Bolsonaro agiu sozinho </a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/hamburgueria-de-sp-ganha-masmorra-medieval-e-duelo-de-espadas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/09/masmorra-tavernamedievalfoto-marcos-mesquita-12-855x571-45x45.jpg" alt="Hamburgueria de SP ganha masmorra medieval e duelo de espadas"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/hamburgueria-de-sp-ganha-masmorra-medieval-e-duelo-de-espadas/" title="Permalink to Hamburgueria de SP ganha masmorra medieval e duelo de espadas" rel="bookmark">Hamburgueria de SP ganha masmorra medieval e duelo de espadas</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/rio-presos-10-taxistas-por-violencia-contra-motoristas-de-aplicativos/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Rio: presos 10 taxistas por violência contra motoristas de aplicativos" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/rio-presos-10-taxistas-por-violencia-contra-motoristas-de-aplicativos/" title="Permalink to Rio: presos 10 taxistas por violência contra motoristas de aplicativos" rel="bookmark">Rio: presos 10 taxistas por violência contra motoristas de aplicativos</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/falta-de-servidores-pode-afetar-proximo-censo-diz-presidente-do-ibge/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Falta de servidores pode afetar próximo censo, diz presidente do IBGE" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/falta-de-servidores-pode-afetar-proximo-censo-diz-presidente-do-ibge/" title="Permalink to Falta de servidores pode afetar próximo censo, diz presidente do IBGE" rel="bookmark">Falta de servidores pode afetar próximo censo, diz presidente do IBGE</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/realmente-nada-mudou-nesse-pais-diz-plebe-rude/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/09/plebe_rude-45x45.jpg" alt="‘Realmente nada mudou nesse país’, diz Plebe Rude"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/realmente-nada-mudou-nesse-pais-diz-plebe-rude/" title="Permalink to ‘Realmente nada mudou nesse país’, diz Plebe Rude" rel="bookmark">‘Realmente nada mudou nesse país’, diz Plebe Rude</a></h3></li></ul></div></section><section id="text-3" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Clima</h3></div><div class="textwidget"><div id="m-booked-weather-bl250-59724"> <a href="//ibooked.com.br/weather/cuiaba-w303460" class="booked-wzs-250-175" style="background-color:#137AE9;"><div class="booked-wzs-250-175-data wrz-03"><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>25</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>27&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>21&deg;</div></div></div><div class="booked-wzs-250-175-city">Cuiaba</div><div class="booked-wzs-250-175-date">Sexta-Feira, 18 Novembro</div><div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Ver Previsão de 7 Dias</span></div></div></div><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Sáb</td><td>Dom</td><td>Seg</td><td>Ter</td><td>Qua</td><td>Qui</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>32&deg;</td><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>28&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>19&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>17&deg;</td><td class="week-day-val"><span class="plus">+</span>16&deg;</td></tr></table> </a></div><script type="text/javascript">var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-59724'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script> <script type="text/javascript" charset="UTF-8" src="//widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w303460&type=3&scode=124&ltid=3458&domid=585&cmetric=1&wlangID=8&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></div></section><section id="categories-2" class="widget widget-main widget_categories"><div class="widget-title widget-sidebar-title"><h3 class="">Categorias</h3></div><ul><li class="cat-item cat-item-175"><a href="http://www.folhadoestado.com.br/brasil/" >Brasil</a></li><li class="cat-item cat-item-146"><a href="http://www.folhadoestado.com.br/casa-de-festas/" title="Click aqui para o site OficialCom 20 anos de produção de eventos que fazem da “Casa de Festas” uma empresa inconformada com o MORNO. Trabalhamos com paixão aproveitando cada experiência que a vida oferece. De onde tiramos as energias e as referencias para planejar, criar, implementar coisas novas todos os dias. Acreditamos no poder da inovação e sabemos quanto uma nova experiência pode fazer a diferença na vida de um consumidor.">Casa de Festas</a></li><li class="cat-item cat-item-2"><a href="http://www.folhadoestado.com.br/cidades/" >Cidades</a></li><li class="cat-item cat-item-149"><a href="http://www.folhadoestado.com.br/circuito-fechado/" >Circuito Fechado</a></li><li class="cat-item cat-item-260"><a href="http://www.folhadoestado.com.br/cms-sidebar/" >CMS Sidebar</a></li><li class="cat-item cat-item-12"><a href="http://www.folhadoestado.com.br/comportamento/" >Comportamento</a></li><li class="cat-item cat-item-172"><a href="http://www.folhadoestado.com.br/curiosidades/" >Curiosidades</a></li><li class="cat-item cat-item-204"><a href="http://www.folhadoestado.com.br/economia/" >Economia</a></li><li class="cat-item cat-item-5"><a href="http://www.folhadoestado.com.br/esportes/" >Esportes</a></li><li class="cat-item cat-item-4"><a href="http://www.folhadoestado.com.br/folha3/" >Folha3</a></li><li class="cat-item cat-item-3"><a href="http://www.folhadoestado.com.br/opiniao/" >Opinião</a></li><li class="cat-item cat-item-205"><a href="http://www.folhadoestado.com.br/policia/" >Polícia</a></li><li class="cat-item cat-item-1"><a href="http://www.folhadoestado.com.br/politica/" >Política</a></li><li class="cat-item cat-item-148"><a href="http://www.folhadoestado.com.br/variedades/" title="">Variedades</a></li></ul></section><section id="text-4" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotações</h3></div><div class="textwidget"><iframe frameborder="0" scrolling="no" height="undefined" width="320" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=12&pairs_ids=8851;8869;961618;8914;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&last=hide&open=hide&high=hide&low=hide&last_update=hide"></iframe> <iframe frameborder="0" scrolling="no" height="257" width="273" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslfxrates.forexprostools.com/index.php?force_lang=12&pairs_ids=1;3;2;4;7;5;8;42;155;43;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe></div></section><section id="wp_bannerize-4" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar3"><div><img src="/app/uploads/2018/07/r2.jpg" alt="" width="1284" height="916"/></div></div></section><section id="timeline-widget-2" class="widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Timeline</h3></div><ul class="timeline-wrap"><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/fake-news-trapaca-eleitoral/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>27 setembro, 2018</span><small>4:09</small></span><h3 itemprop="name" class="timeline-article-title">FAKE NEWS &#8211; Trapaça Eleitoral</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/educacao-com-gestao-e-responsabilidade/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>27 setembro, 2018</span><small>11:44</small></span><h3 itemprop="name" class="timeline-article-title">Educação com gestão e responsabilidade</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/estado-de-mato-grosso-poder-judiciario-comarca-de-cuiaba-mt-juizo-da-vara-especializada-acao-civil-publica-e-acao-popular-edital-de-intimacao-prazo-30-dias-autos-n-o-23601-22-2006-811-0041-e/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>25 setembro, 2018</span><small>3:40</small></span><h3 itemprop="name" class="timeline-article-title">Publicação</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/esclarecimentos-operacao-catarata/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>12 setembro, 2018</span><small>12:00</small></span><h3 itemprop="name" class="timeline-article-title">ESCLARECIMENTOS – OPERAÇÃO CATARATA</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/definida-empresa-que-vai-construir-pontes-sobre-o-ribeirao-do-lipa-na-estrada-da-guia/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>14 junho, 2018</span><small>9:51</small></span><h3 itemprop="name" class="timeline-article-title">Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia</h3> </a></li></ul></section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Mais VIstos</h3></div><div class="widget-posts-list widget-skin-light"><div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/governador-libera-construcao-de-ponte-de-120-metros-e-autoriza-licitacao-de-pavimentacao/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2018/05/unnamed-3-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Reprodução" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/governador-libera-construcao-de-ponte-de-120-metros-e-autoriza-licitacao-de-pavimentacao/" title="Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação" rel="bookmark">Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>22 maio, 2018</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2018/05/mpe-recomenda-que-sinfra-suspenda-certame-de-mais-de-r-200-milhoes-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Reprodução" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/" title="Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle" rel="bookmark">Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/luciano/">Luciano maia </a><span>29 maio, 2018</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/03/romulo-bbb-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" title="BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação" rel="bookmark">BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 março, 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/pib-de-mato-grosso-cresceu-112-em-2017/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2018/05/unnamed-1-3-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Reprodução" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/pib-de-mato-grosso-cresceu-112-em-2017/" title="PIB de Mato Grosso cresceu 11,2% em 2017" rel="bookmark">PIB de Mato Grosso cresceu 11,2% em 2017</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>19 maio, 2018</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/CDC9559-855x570-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" title="Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro" rel="bookmark">Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 fevereiro, 2017</span></span></div></div></div></section></div></div></div></div></div></div><div class="cf"></div><div class="bdayh-wrap"><div class="bdayh-inner"></div></div><div class="cf"></div><div class="cf"></div><footer id="footer" class="footer col-two"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Facebook</h3></div><div class="about-me-text"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=1676339132688148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/FolhadoestadoMT/?fref=ts" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FolhadoestadoMT/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FolhaDoEstado/?fref=ts">Folha do Estado</a></blockquote></div></div></section><section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Folha do Estado</h3></div><div class="about-me-text">Agora o mesmo jornal Folha do Estado na íntegra em seu tablet ou smartphone. E o que é melhor: Rápido, fácil e totalmente grátis. Baixe agora o aplicativo em seu aparelho e boa leitura.</div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></section></div></div></div></footer><div class="cf"></div><div id="footer-bottom" class="footer-bottom"><div class="bdayh-wrap"><div class="bdayh-inner"><div class="footer-left"> <span class="today-date"></span></div><div class="footer-right"><div class="menu-meta-container"><ul id="menu-meta-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div></div></div></div></div></div></div><i id="go-top" class="fa fa-angle-up"></i><div id="reading-position-indicator"></div> <script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7029354827043182",
    enable_page_level_ads: true
  });</script></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript'>/*  */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="codigo5-signature-widget-wrapper"></div> <script src="https://cdn.codigo5.com.br/signature/signature-widget.min.js"></script> <script>cod5.signatureWidget.bootstrap({ theme: 'light' });</script> <script type="text/javascript" defer src="http://www.folhadoestado.com.br/app/cache/autoptimize/js/autoptimize_ea8f3219af6a789fe63f538d47beab59.js"></script></body></html>