<!doctype html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.folhadoestado.com.br/wp/xmlrpc.php"><link type="text/css" media="all" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_5b2d1fa79cff37e1992702eec3fc082c.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_1f676cee68d1865bc8e45f09391092ae.css" rel="stylesheet" /><title>IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017 - Folha do Estado</title><meta property="og:title" content="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017"/><meta property="og:type" content="article"/><meta property="og:description" content="Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pe..."/><meta property="og:url" content="http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/"/><meta property="og:site_name" content="Folha do Estado"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017 - Folha do Estado" /><meta property="og:description" content="Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pelas políticas de moradia. No entanto, apenas" /><meta property="og:url" content="http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/" /><meta property="og:site_name" content="Folha do Estado" /><meta property="article:publisher" content="https://www.facebook.com/FolhadoestadoMT/" /><meta property="article:tag" content="apreensão" /><meta property="article:section" content="Brasil" /><meta property="article:published_time" content="2018-07-05T09:05:00-04:00" /><meta property="og:image" content="http://imagens.ebc.com.br/6WXXJzKWbP-GrXE3I-WaEOJsl-Y=/754x0/smart/http://agenciabrasil.ebc.com.br/sites/default/files/atoms/image/936817-rj_condominio_moradia-19.jpg?itok=cSxWuPUs" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pelas políticas de moradia. No entanto, apenas " /><meta name="twitter:title" content="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017 - Folha do Estado" /><meta name="twitter:image" content="http://imagens.ebc.com.br/6WXXJzKWbP-GrXE3I-WaEOJsl-Y=/754x0/smart/http://agenciabrasil.ebc.com.br/sites/default/files/atoms/image/936817-rj_condominio_moradia-19.jpg?itok=cSxWuPUs" /><meta property="DC.date.issued" content="2018-07-05T09:05:00-04:00" /><link rel="alternate" type="application/rss+xml" title="Feed para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.folhadoestado.com.br\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var bd_script = {"post_id":"44917","ajaxurl":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.folhadoestado.com.br/wp/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.folhadoestado.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoestado.com.br/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoestado.com.br/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.3" /><link rel='shortlink' href='http://www.folhadoestado.com.br/?p=44917' /><link rel="alternate" type="application/json+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/' /><meta property="og:title" content="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017"/><meta property="og:image" content="/app/plugins/rss-post-importer/app/classes/front/app/assets/img/03-04-feedsapi-api.jpg"/><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="Folha do Estado"/><meta property="og:description" content="Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pelas políticas de moradia. No entanto, apenas 39"/><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017" /><meta name="twitter:description" value="Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pelas políticas de moradia. No entanto, apenas 39" /><meta name="twitter:url" value="http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/" /><meta name="twitter:image" value="/app/plugins/rss-post-importer/app/classes/front/app/assets/img/03-04-feedsapi-api.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017"><meta itemprop="description" content="Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pelas políticas de moradia. No entanto, apenas 39"><meta itemprop="image" content="/app/plugins/rss-post-importer/app/classes/front/app/assets/img/03-04-feedsapi-api.jpg"><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/app/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.folhadoestado.com.br/app/uploads/fbrfg/favicon-16x16.png" type="image/x-icon" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79670802-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');</script>  <script type="text/javascript">jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});</script> </head><body id="top" class="single single-post postid-44917 single-format-standard singular folha-do-estado bd on-lightbox sticky-nav-on on-mobile-menu"><div class="page-outer"><aside class="bd-MobileSiderbar"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.folhadoestado.com.br/"> <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button> <input type="search" id="s-mobile" placeholder="Pesquisar" value="" name="s" autocomplete="on" /></form></div><div id="mobile-menu"><div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5173"><a href="https://www.folhadoestado.com.br/">Home</a></li><li id="menu-item-5165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5165"><a href="http://www.folhadoestado.com.br/politica/">Política</a><ul class="sub-menu"><li id="menu-item-6090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6090"><a href="http://www.folhadoestado.com.br/circuito-fechado/">Circuito Fechado</a></li></ul></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103"><a href="http://www.folhadoestado.com.br/cidades/">Cidades</a></li><li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://www.folhadoestado.com.br/policia/">Polícia</a></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="http://www.folhadoestado.com.br/esportes/">Esportes</a></li><li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9100"><a href="http://www.folhadoestado.com.br/brasil/">Brasil</a></li><li id="menu-item-5166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5166"><a href="http://www.folhadoestado.com.br/folha3/">Folha3</a><ul class="sub-menu"><li id="menu-item-5364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5364"><a href="http://www.folhadoestado.com.br/variedades/">Variedades</a></li><li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="http://www.folhadoestado.com.br/comportamento/">Comportamento</a></li></ul></li><li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="http://www.folhadoestado.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="http://www.folhadoestado.com.br/casa-de-festas/">Casa de Festas</a></li></ul></div><div class="menu-meta-container"><ul id="menu-meta" class="nav-menu"><li id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li id="menu-item-5623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div><div class="social-links-widget"><div class="sl-widget-inner"><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></aside><div id="page" class=" boxed "><div class="inner-wrapper"><div id="topbar" class="topbar top-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><span class="today-date"></span><div class="breaking-news"> <span class="heading">TENDÊNCIA AGORA</span><ul><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/" title="IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017">IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/selecao-brasileira-ja-esta-em-kazan-para-o-jogo-contra-a-belgica/" title="Seleção Brasileira já está em Kazan para o jogo contra a Bélgica">Seleção Brasileira já está em Kazan para o jogo contra a Bélgica</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/mae-descobre-que-avatar-de-filha-foi-estuprado-em-jogo-online/" title="Mãe descobre que ‘avatar’ de filha foi estuprado em jogo online">Mãe descobre que ‘avatar’ de filha foi estuprado em jogo online</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/policia-combate-contrabando-de-cigarros-por-milicia-no-rio/" title="Polícia combate contrabando de cigarros por milícia no Rio">Polícia combate contrabando de cigarros por milícia no Rio</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/americano-come-74-cachorros-quentes-e-vence-competicao-anual/" title="Americano come 74 cachorros-quentes e vence competição anual">Americano come 74 cachorros-quentes e vence competição anual</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/ed-motta-exibe-nova-namorada-e-se-declara-realmente-te-adoro/" title="Ed Motta exibe nova namorada e se declara: ‘Realmente te adoro’">Ed Motta exibe nova namorada e se declara: ‘Realmente te adoro’</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/agentes-da-pf-cumprem-mandado-de-busca-no-ministerio-do-trabalho/" title="Agentes da PF cumprem mandado de busca  no Ministério do Trabalho">Agentes da PF cumprem mandado de busca  no Ministério do Trabalho</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/fifa-repudia-maradona-por-acusacao-de-roubo-monumental/" title="Fifa repudia Maradona por acusação de ‘roubo monumental’">Fifa repudia Maradona por acusação de ‘roubo monumental’</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/ed-sheeran-homenageia-fa-de-11-anos-que-morreu-por-causa-de-doenca-rara/" title="Ed Sheeran homenageia fã de 11 anos que morreu por causa de doença rara">Ed Sheeran homenageia fã de 11 anos que morreu por causa de doença rara</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/neblina-fecha-o-aeroporto-de-congonhas-em-sao-paulo/" title="Neblina fecha o aeroporto de Congonhas em São Paulo">Neblina fecha o aeroporto de Congonhas em São Paulo</a></li></ul></div><div class="top-search"><div class="search-btn"> <i class="fa fa-search"></i></div><div class="search-dropdown"><div class="top-search-content"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <button><i class='fa fa-search'></i></button> <input type="search" class="search-field search-live" id="s-header" placeholder="Pesquisar" value="" name="s"  /></form></div></div></div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></div><header id="header" class="logo-left" role="banner"><div class="bdayh-wrap"><div class="bdayh-inner"> <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a><div class="logo" style="margin:auto auto auto auto"><h2 class="site-title"> <a href="http://www.folhadoestado.com.br/" rel="home"> <img src="https://www.folhadoestado.com.br/app/uploads/2017/01/logo_folha-253x80.png" alt="Folha do Estado" /> </a></h2></div><div id="header-ads" class="header-ads"></div></div></div></header><div class="cf"></div><nav id="navigation" class="navigation primary-menu-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><div id="nav-menu" class="nav-menu"><div class="primary-menu"> <a class="nav-logo" title="Folha do Estado" href="http://www.folhadoestado.com.br/"> <img src="https://www.folhadoestado.com.br/app/uploads/2017/01/logo_folha-136x27.png" width="195" height="50" alt="Folha do Estado"> </a><div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-5173" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.folhadoestado.com.br/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background: #dd0000 !important;'></span></a><li id="menu-item-5165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/politica/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Política</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-6090" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/circuito-fechado/"> <span class="menu-label" style="" >Circuito Fechado</span></a></ul><li id="menu-item-5103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/cidades/"> <i class="fa fa fa-building"></i> <span class="menu-label" style="" >Cidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/definida-empresa-que-vai-construir-pontes-sobre-o-ribeirao-do-lipa-na-estrada-da-guia/' rel='bookmark' title='Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia'><span class='mm-img' title='Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia' style='background-image: url(/app/uploads/2018/06/unnamed-5-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/definida-empresa-que-vai-construir-pontes-sobre-o-ribeirao-do-lipa-na-estrada-da-guia/' rel='bookmark' title='Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia'>Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/duplicacao-da-estrada-da-chapada-entra-na-reta-final/' rel='bookmark' title='Duplicação da Estrada da Chapada entra na reta final'><span class='mm-img' title='Duplicação da Estrada da Chapada entra na reta final' style='background-image: url(/app/uploads/2018/06/unnamed-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/duplicacao-da-estrada-da-chapada-entra-na-reta-final/' rel='bookmark' title='Duplicação da Estrada da Chapada entra na reta final'>Duplicação da Estrada da Chapada entra na reta final</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/' rel='bookmark' title='Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle'><span class='mm-img' title='Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle' style='background-image: url(/app/uploads/2018/05/mpe-recomenda-que-sinfra-suspenda-certame-de-mais-de-r-200-milhoes-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/' rel='bookmark' title='Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle'>Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/governador-libera-construcao-de-ponte-de-120-metros-e-autoriza-licitacao-de-pavimentacao/' rel='bookmark' title='Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação'><span class='mm-img' title='Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação' style='background-image: url(/app/uploads/2018/05/unnamed-3-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/governador-libera-construcao-de-ponte-de-120-metros-e-autoriza-licitacao-de-pavimentacao/' rel='bookmark' title='Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação'>Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/pib-de-mato-grosso-cresceu-112-em-2017/' rel='bookmark' title='PIB de Mato Grosso cresceu 11,2% em 2017'><span class='mm-img' title='PIB de Mato Grosso cresceu 11,2% em 2017' style='background-image: url(/app/uploads/2018/05/unnamed-1-3-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/pib-de-mato-grosso-cresceu-112-em-2017/' rel='bookmark' title='PIB de Mato Grosso cresceu 11,2% em 2017'>PIB de Mato Grosso cresceu 11,2% em 2017</a></h4></div></div></div></div></div><li id="menu-item-9556" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/policia/"> <i class="fa fa fa-shield"></i> <span class="menu-label" style="" >Polícia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/esportes/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Esportes</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/bolsa-atleta-de-mt-e-reativado-com-75-beneficiados/' rel='bookmark' title='Bolsa Atleta de MT é reativado com 75 beneficiados'><span class='mm-img' title='Bolsa Atleta de MT é reativado com 75 beneficiados' style='background-image: url(/app/uploads/2018/01/Esporte-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/bolsa-atleta-de-mt-e-reativado-com-75-beneficiados/' rel='bookmark' title='Bolsa Atleta de MT é reativado com 75 beneficiados'>Bolsa Atleta de MT é reativado com 75 beneficiados</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/gremio-tem-boa-vitoria-no-primeiro-jogo-das-semifinais-da-libertadores/' rel='bookmark' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores'><span class='mm-img' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores' style='background-image: url()'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/gremio-tem-boa-vitoria-no-primeiro-jogo-das-semifinais-da-libertadores/' rel='bookmark' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores'>Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-dois-anos-estadio-dutrinha-volta-receber-jogos-do-campeonato-mato-grossense/' rel='bookmark' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense'><span class='mm-img' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense' style='background-image: url(/app/uploads/2017/07/dutrinha-600x235-novo-guilhermefilho-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-dois-anos-estadio-dutrinha-volta-receber-jogos-do-campeonato-mato-grossense/' rel='bookmark' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense'>Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/emanuel-e-presidente-da-fmf-estudam-parceria-para-administrar-o-dutrinha/' rel='bookmark' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha'><span class='mm-img' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha' style='background-image: url(/app/uploads/2017/07/Emanuel-Dutrinha-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/emanuel-e-presidente-da-fmf-estudam-parceria-para-administrar-o-dutrinha/' rel='bookmark' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha'>Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/cuiaba-arsenal-contrata-terceiro-jogador-americano/' rel='bookmark' title='Cuiabá Arsenal contrata terceiro jogador americano'><span class='mm-img' title='Cuiabá Arsenal contrata terceiro jogador americano' style='background-image: url(/app/uploads/2017/07/Jeron-Alexander-Jones-Foto-Arquivo-Atleta-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/cuiaba-arsenal-contrata-terceiro-jogador-americano/' rel='bookmark' title='Cuiabá Arsenal contrata terceiro jogador americano'>Cuiabá Arsenal contrata terceiro jogador americano</a></h4></div></div></div></div></div><li id="menu-item-9100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/brasil/"> <i class="fa fa fa-bookmark"></i> <span class="menu-label" style="" >Brasil</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5166" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/folha3/"> <i class="fa fa fa-suitcase"></i> <span class="menu-label" style="" >Folha3</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-5364" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/variedades/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Variedades</span></a><li id="menu-item-5109" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/comportamento/"> <i class="fa fa fa-codepen"></i> <span class="menu-label" style="" >Comportamento</span></a></ul><li id="menu-item-6745" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/curiosidades/"> <i class="fa fa fa-eye"></i> <span class="menu-label" style="" >Curiosidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-9537" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/casa-de-festas/"> <i class="fa fa fa-camera"></i> <span class="menu-label" style="" >Casa de Festas</span><span class='bdayh-menu-border-color' style='background: #D71920 !important;'></span></a></ul></div></div></div></div></div></nav><div class="cf"></div><div id="main" class="main single_no_thumb_class"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><div id="content" class="content post-single-d" role="main"><div class="cf"></div><article id="post-44917" class="post-id post-44917 post type-post status-publish format-standard hentry category-brasil tag-apreensao" itemtype="http://schema.org/Article"><span itemprop='datePublished' style="display:none" class="updated">2018-07-05</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.folhadoestado.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a></strong></div><div id="post-header-bd" class="post-header-bd"><div class="entry-crumbs"> <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.folhadoestado.com.br/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.folhadoestado.com.br/brasil/" title="Brasil" rel="v:url" property="v:title">Brasil</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017</div></div><header><h1 itemprop="name" class="entry-title">IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017</h1><div class="meta-info"><div class="post-author-bd"> Por <a href="http://www.folhadoestado.com.br/author/redacao/" title="">Redação </a></div><div class="post-date-bd"> - <span>5 julho, 2018</span></div><div class="post-cats-bd"> - em <a href="http://www.folhadoestado.com.br/brasil/" rel="category tag">Brasil</a></div><div class="post-comments-bd"> <i class="fa fa-comments-o"></i> <span>Comentários desativados<span class="screen-reader-text"> em IBGE: apenas 39,7% dos municípios tinham plano de habitação em 2017</span></span></div></div></header></div><div class="post-content-bd"><div id="articleTop-ads" class="articleTop-ads"></div><p>Dos 5.570 municípios brasileiros, cerca de 70% tinham em 2017 algum tipo de estrutura responsável pelas políticas de moradia. No entanto, apenas 39,7% tinham um Plano Municipal de Habitação, uma exigência para que as cidades acessem os recursos do Sistema Nacional de Habitação de Interesse Social. Os dados são do Perfil dos Municípios Brasileiros (Munic 2017), divulgados hoje (5) pelo Instituto Brasileiro de Geografia e Estatística (IBGE).</p><p>A pesquisa mostra também que apenas 25% dos municípios têm uma integração entre o Plano Municipal de Habitação e o Plano Diretor Municipal, responsável por definir a política de expansão urbana. A integração é maior nos municípios da Região Sul, enquanto o Nordeste e o Sudeste tiveram em 2017 percentuais inferiores à média nacional.</p><div class="dnd-widget-wrapper context-cheio_8colunas type-image"><div class="dnd-atom-rendered"></p><figure class="mejs-fotoh-wrapper"> <img class="img-responsive full full" src="http://imagens.ebc.com.br/6WXXJzKWbP-GrXE3I-WaEOJsl-Y=/754x0/smart/http://agenciabrasil.ebc.com.br/sites/default/files/atoms/image/936817-rj_condominio_moradia-19.jpg?itok=cSxWuPUs" alt="Condomínio do Programa Minha Casa, Minha Vida, em Guadalupe, zona norte do Rio, invadido na noite de domingo (9) com ajuda de criminosos armados. A Justiça determinou a reintegração de posse (Tomaz Silva/Agência Brasil)" title="14 20:07:43/Agência Brasil" /></p></figure><p></div><div class="dnd-caption-wrapper"><div class="meta">Em 2017, apenas 39,7% dos municípios tinham programa habitacional (Arquivo/Agência Brasil)</div></div></div><p>Quase 60% dos municípios responderam à pesquisa que tinham Conselho Municipal de Habitação, mas em apenas metade deles foi realizada, pelo menos, uma reunião nos 12 meses que antecederam a pesquisa. No quesito Fundo Municipal de Habitação, que também é uma exigência de acesso ao Fundo Nacional de Habitação de Interesse Social, apenas 40% tinham constituído.</p><p>Os dados trazem um retrato dos maiores problemas de habitação verificados nas cidades. Em 60% dos municípios foi informada a presença de loteamentos irregulares e ou clandestinos; em 17% favelas, palafitas ou outras agrupações semelhantes e em 13% ocupações de terrenos ou prédios por movimentos sociais que reivindicam moradia. A ocorrência dessas situações é maior nos municípios com mais de 500 mil habitantes, revelando as dificuldades já conhecidas de cidades grandes como São Paulo e Rio de Janeiro.</p><p>Diante desses problemas, no entanto, 23% dos municípios declararam não realizar nenhuma ação de moradia, entre construção de habitações, concessão de aluguel social, oferta de material de construção, entre outros.</p><p><em>* Colaborou Raquel Júnia, das Radíos da EBC</em></p><p>Fonte: Agência Brasil</p><div id="articleBottom-ads" class="articleBottom-ads"></div></div><footer><div class="cf"></div><div class="post-tags-bd"><span>Tags</span><a href="http://www.folhadoestado.com.br/tag/apreensao/" rel="tag">apreensão</a></div><div class="cf"></div> <script>window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));</script> <div class="cf"></div><div class="post-sharing-bd"><ul><li class="ps-title"> <i class="fa fa-share-alt"></i></li><li class="facebook"> <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/"> <i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/&amp;text=IBGE:%20apenas%2039,7%%20dos%20municípios%20tinham%20plano%20de%20habitação%20em%202017','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/&amp;text=IBGE:%20apenas%2039,7%%20dos%20municípios%20tinham%20plano%20de%20habitação%20em%202017"> <i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/"> <i class="fa fa-linkedin"></i> </a></li><li class="reddit"> <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/&amp;title=IBGE:%20apenas%2039,7%%20dos%20municípios%20tinham%20plano%20de%20habitação%20em%202017','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/&amp;title=IBGE:%20apenas%2039,7%%20dos%20municípios%20tinham%20plano%20de%20habitação%20em%202017"> <i class="fa fa-reddit"></i> </a></li><li class="tumblr"> <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/&amp;name=IBGE:%20apenas%2039,7%%20dos%20municípios%20tinham%20plano%20de%20habitação%20em%202017','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/&amp;name=IBGE:%20apenas%2039,7%%20dos%20municípios%20tinham%20plano%20de%20habitação%20em%202017"> <i class="fa fa-tumblr"></i> </a></li><li class="google"> <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/"> <i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017%2F&amp;description=IBGE%3A+apenas+39%2C7%25+dos+munic%C3%ADpios+tinham+plano+de+habita%C3%A7%C3%A3o+em+2017&amp;media=" target="_blank" /> <i class="fa fa-pinterest"></i> </a></li></ul></div><div class="cf"></div><div class="cf"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.folhadoestado.com.br/selecao-brasileira-ja-esta-em-kazan-para-o-jogo-contra-a-belgica/" rel="prev"><span>Anterior</span> Seleção Brasileira já está em Kazan para o jogo contra a Bélgica</a></div><div class="post-nav-next"></div></div><div class="cf"></div><div class="cf"></div><div class="author-box-bd"><div class="title-bd"><h3> Mais sobre o autor</h3></div><div class="ab-inner"><div class="ab-avatar"> <img alt='' src='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="ab-content"><div class="ab-header"><div class="ab-name"> <a href="http://www.folhadoestado.com.br/author/redacao/">Redação</a></div><div class="social-icons icon-size-25"></div><div class="cf"></div></div><div class="ab-text"></div></div></div></div><div class="cf"></div><div class="cf"></div><div class="post-related-bd"><div class="title-bd"><h3> Related Posts</h3></div><section id="related-posts"><div class="related-inner"><div class="related-row"><div data-val="44918" class="rp-post" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/selecao-brasileira-ja-esta-em-kazan-para-o-jogo-contra-a-belgica/" title="Seleção Brasileira já está em Kazan para o jogo contra a Bélgica" rel="bookmark">Seleção Brasileira já está em Kazan para o jogo contra a Bélgica</a></h3> <span class="ws-info"><span>5 julho, 2018</span></span></div></div><div data-val="44915" class="rp-post" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/policia-combate-contrabando-de-cigarros-por-milicia-no-rio/" title="Polícia combate contrabando de cigarros por milícia no Rio" rel="bookmark">Polícia combate contrabando de cigarros por milícia no Rio</a></h3> <span class="ws-info"><span>5 julho, 2018</span></span></div></div><div data-val="44916" class="rp-post last-col" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/agentes-da-pf-cumprem-mandado-de-busca-no-ministerio-do-trabalho/" title="Agentes da PF cumprem mandado de busca  no Ministério do Trabalho" rel="bookmark">Agentes da PF cumprem mandado de busca  no Ministério do Trabalho</a></h3> <span class="ws-info"><span>5 julho, 2018</span></span></div></div></div></div></section></div><div class="cf"></div></footer><div class="cf"></div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="po_fb_comments"><div class="title-bd"><h3>Facebook Comments</h3></div><div class="fb-comments"data-href="http://www.folhadoestado.com.br/ibge-apenas-397-dos-municipios-tinham-plano-de-habitacao-em-2017/" data-num-posts="6" mobile="false" data-width="100%"></div></div><div class="cf"></div><div id="comments" class="comments-area"></div></article><section id="bdCheckAlso" class="bdCheckAlso-right"><div class="title-bd"><h3> Veja também</h3><div class="title-line"></div> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a></div><div class="check-also-post"><h2 class="post-title"><a href="http://www.folhadoestado.com.br/selecao-brasileira-ja-esta-em-kazan-para-o-jogo-contra-a-belgica/" rel="bookmark">Seleção Brasileira já está em Kazan para o jogo contra a Bélgica</a></h2><p>A Seleção Brasileira já está na cidade de</p></div></section><div class="cf"></div></div><div id="sidebar" class="theia_sticky"><div class="theiaStickySidebar"><section id="text-5" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Guia Cidade</h3></div><div class="textwidget"><div style="padding: 25px 0 20px; background-color: #eee"><iframe src="https://guiacidade.com.br/buscaFrame" width="100%" height="72px"></iframe></div></div></section><section id="wp_bannerize-7" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar2"><div><img src="/app/uploads/2018/06/wom.jpg" alt="" width="1313" height="945"/></div></div></section><section id="search-2" class="widget widget-main widget_search"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></section><section id="rpwe_widget-2" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Últimas Notícias</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/selecao-brasileira-ja-esta-em-kazan-para-o-jogo-contra-a-belgica/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Seleção Brasileira já está em Kazan para o jogo contra a Bélgica" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/selecao-brasileira-ja-esta-em-kazan-para-o-jogo-contra-a-belgica/" title="Permalink to Seleção Brasileira já está em Kazan para o jogo contra a Bélgica" rel="bookmark">Seleção Brasileira já está em Kazan para o jogo contra a Bélgica</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/mae-descobre-que-avatar-de-filha-foi-estuprado-em-jogo-online/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/07/xblog_roblox-jpg-pagespeed-ic_-1eww8ijvit-45x45.jpg" alt="Mãe descobre que ‘avatar’ de filha foi estuprado em jogo online"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/mae-descobre-que-avatar-de-filha-foi-estuprado-em-jogo-online/" title="Permalink to Mãe descobre que ‘avatar’ de filha foi estuprado em jogo online" rel="bookmark">Mãe descobre que ‘avatar’ de filha foi estuprado em jogo online</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/policia-combate-contrabando-de-cigarros-por-milicia-no-rio/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Polícia combate contrabando de cigarros por milícia no Rio" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/policia-combate-contrabando-de-cigarros-por-milicia-no-rio/" title="Permalink to Polícia combate contrabando de cigarros por milícia no Rio" rel="bookmark">Polícia combate contrabando de cigarros por milícia no Rio</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/americano-come-74-cachorros-quentes-e-vence-competicao-anual/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/07/comedor_cachorro_quente-855x476-45x45.jpg" alt="Americano come 74 cachorros-quentes e vence competição anual"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/americano-come-74-cachorros-quentes-e-vence-competicao-anual/" title="Permalink to Americano come 74 cachorros-quentes e vence competição anual" rel="bookmark">Americano come 74 cachorros-quentes e vence competição anual</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/ed-motta-exibe-nova-namorada-e-se-declara-realmente-te-adoro/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/07/ed-motta-namorada-45x45.jpg" alt="Ed Motta exibe nova namorada e se declara: ‘Realmente te adoro’"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/ed-motta-exibe-nova-namorada-e-se-declara-realmente-te-adoro/" title="Permalink to Ed Motta exibe nova namorada e se declara: ‘Realmente te adoro’" rel="bookmark">Ed Motta exibe nova namorada e se declara: ‘Realmente te adoro’</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/agentes-da-pf-cumprem-mandado-de-busca-no-ministerio-do-trabalho/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Agentes da PF cumprem mandado de busca  no Ministério do Trabalho" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/agentes-da-pf-cumprem-mandado-de-busca-no-ministerio-do-trabalho/" title="Permalink to Agentes da PF cumprem mandado de busca  no Ministério do Trabalho" rel="bookmark">Agentes da PF cumprem mandado de busca  no Ministério do Trabalho</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/fifa-repudia-maradona-por-acusacao-de-roubo-monumental/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/07/maradona-1-855x570-45x45.jpg" alt="Fifa repudia Maradona por acusação de ‘roubo monumental’"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/fifa-repudia-maradona-por-acusacao-de-roubo-monumental/" title="Permalink to Fifa repudia Maradona por acusação de ‘roubo monumental’" rel="bookmark">Fifa repudia Maradona por acusação de ‘roubo monumental’</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/ed-sheeran-homenageia-fa-de-11-anos-que-morreu-por-causa-de-doenca-rara/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/07/ed-sheeran-1-855x511-45x45.jpg" alt="Ed Sheeran homenageia fã de 11 anos que morreu por causa de doença rara"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/ed-sheeran-homenageia-fa-de-11-anos-que-morreu-por-causa-de-doenca-rara/" title="Permalink to Ed Sheeran homenageia fã de 11 anos que morreu por causa de doença rara" rel="bookmark">Ed Sheeran homenageia fã de 11 anos que morreu por causa de doença rara</a></h3></li></ul></div></section><section id="text-3" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Clima</h3></div><div class="textwidget"><div id="m-booked-weather-bl250-59724"> <a href="//ibooked.com.br/weather/cuiaba-w303460" class="booked-wzs-250-175" style="background-color:#137AE9;"><div class="booked-wzs-250-175-data wrz-03"><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>25</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>27&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>21&deg;</div></div></div><div class="booked-wzs-250-175-city">Cuiaba</div><div class="booked-wzs-250-175-date">Sexta-Feira, 18 Novembro</div><div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Ver Previsão de 7 Dias</span></div></div></div><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Sáb</td><td>Dom</td><td>Seg</td><td>Ter</td><td>Qua</td><td>Qui</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>32&deg;</td><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>28&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>19&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>17&deg;</td><td class="week-day-val"><span class="plus">+</span>16&deg;</td></tr></table> </a></div><script type="text/javascript">var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-59724'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script> <script type="text/javascript" charset="UTF-8" src="//widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w303460&type=3&scode=124&ltid=3458&domid=585&cmetric=1&wlangID=8&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></div></section><section id="categories-2" class="widget widget-main widget_categories"><div class="widget-title widget-sidebar-title"><h3 class="">Categorias</h3></div><ul><li class="cat-item cat-item-175"><a href="http://www.folhadoestado.com.br/brasil/" >Brasil</a></li><li class="cat-item cat-item-146"><a href="http://www.folhadoestado.com.br/casa-de-festas/" title="Click aqui para o site OficialCom 20 anos de produção de eventos que fazem da “Casa de Festas” uma empresa inconformada com o MORNO. Trabalhamos com paixão aproveitando cada experiência que a vida oferece. De onde tiramos as energias e as referencias para planejar, criar, implementar coisas novas todos os dias. Acreditamos no poder da inovação e sabemos quanto uma nova experiência pode fazer a diferença na vida de um consumidor.">Casa de Festas</a></li><li class="cat-item cat-item-2"><a href="http://www.folhadoestado.com.br/cidades/" >Cidades</a></li><li class="cat-item cat-item-149"><a href="http://www.folhadoestado.com.br/circuito-fechado/" >Circuito Fechado</a></li><li class="cat-item cat-item-260"><a href="http://www.folhadoestado.com.br/cms-sidebar/" >CMS Sidebar</a></li><li class="cat-item cat-item-12"><a href="http://www.folhadoestado.com.br/comportamento/" >Comportamento</a></li><li class="cat-item cat-item-172"><a href="http://www.folhadoestado.com.br/curiosidades/" >Curiosidades</a></li><li class="cat-item cat-item-204"><a href="http://www.folhadoestado.com.br/economia/" >Economia</a></li><li class="cat-item cat-item-5"><a href="http://www.folhadoestado.com.br/esportes/" >Esportes</a></li><li class="cat-item cat-item-4"><a href="http://www.folhadoestado.com.br/folha3/" >Folha3</a></li><li class="cat-item cat-item-3"><a href="http://www.folhadoestado.com.br/opiniao/" >Opinião</a></li><li class="cat-item cat-item-205"><a href="http://www.folhadoestado.com.br/policia/" >Polícia</a></li><li class="cat-item cat-item-1"><a href="http://www.folhadoestado.com.br/politica/" >Política</a></li><li class="cat-item cat-item-148"><a href="http://www.folhadoestado.com.br/variedades/" title="">Variedades</a></li></ul></section><section id="text-4" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotações</h3></div><div class="textwidget"><iframe frameborder="0" scrolling="no" height="undefined" width="320" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=12&pairs_ids=8851;8869;961618;8914;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&last=hide&open=hide&high=hide&low=hide&last_update=hide"></iframe> <iframe frameborder="0" scrolling="no" height="257" width="273" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslfxrates.forexprostools.com/index.php?force_lang=12&pairs_ids=1;3;2;4;7;5;8;42;155;43;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe></div></section><section id="wp_bannerize-4" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar3"><div><img src="/app/uploads/2018/06/livro.jpg" alt="" width="1297" height="951"/></div></div></section><section id="timeline-widget-2" class="widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Timeline</h3></div><ul class="timeline-wrap"><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/definida-empresa-que-vai-construir-pontes-sobre-o-ribeirao-do-lipa-na-estrada-da-guia/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>14 junho, 2018</span><small>9:51</small></span><h3 itemprop="name" class="timeline-article-title">Definida empresa que vai construir pontes sobre o Ribeirão do Lipa, na Estrada da Guia</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/duplicacao-da-estrada-da-chapada-entra-na-reta-final/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>13 junho, 2018</span><small>1:30</small></span><h3 itemprop="name" class="timeline-article-title">Duplicação da Estrada da Chapada entra na reta final</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/estado-nega-superfaturamento-em-licitacao-e-destaca-dialogo-com-orgaos-de-controle/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>29 maio, 2018</span><small>10:46</small></span><h3 itemprop="name" class="timeline-article-title">Estado nega superfaturamento em licitação e destaca diálogo com órgãos de controle</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/governador-libera-construcao-de-ponte-de-120-metros-e-autoriza-licitacao-de-pavimentacao/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>22 maio, 2018</span><small>11:18</small></span><h3 itemprop="name" class="timeline-article-title">Governador libera construção de ponte de 120 metros e autoriza licitação de pavimentação</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/planejamento-divulga-boletim-sobre-emprego-e-renda-em-mato-grosso/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>21 maio, 2018</span><small>6:02</small></span><h3 itemprop="name" class="timeline-article-title">Planejamento divulga boletim sobre emprego e renda em Mato Grosso</h3> </a></li></ul></section><section id="wp_bannerize-5" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar4"><div><img src="/app/uploads/2018/06/out.jpg" alt="" width="971" height="1111"/></div></div></section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Mais VIstos</h3></div><div class="widget-posts-list widget-skin-light"><div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/03/romulo-bbb-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" title="BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação" rel="bookmark">BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 março, 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/CDC9559-855x570-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" title="Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro" rel="bookmark">Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 fevereiro, 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/PicMonkey-Collage23-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" title="Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP" rel="bookmark">Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>9 fevereiro, 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/01/arma-violência-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="(Foto: Gcom-MT) -Operação mira turar de circulação os criminosos mais perigosos das ruas" srcset="/app/uploads/2017/01/arma-violência-90x68.jpeg 90w, /app/uploads/2017/01/arma-violência-300x225.jpeg 300w, /app/uploads/2017/01/arma-violência.jpeg 600w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" title="Segurança deflagra operação contra o crime em MT" rel="bookmark">Segurança deflagra operação contra o crime em MT</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/marisabatalha/">Redação </a><span>27 janeiro, 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/01/ADRENALINA-01-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="Foto: Divulgação" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" title="Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados" rel="bookmark">Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/alexandrafreire689gmail-com/">Da Redação </a><span>31 janeiro, 2017</span></span></div></div></div></section></div></div></div></div></div></div><div class="cf"></div><div class="bdayh-wrap"><div class="bdayh-inner"></div></div><div class="cf"></div><div class="cf"></div><footer id="footer" class="footer col-two"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Facebook</h3></div><div class="about-me-text"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=1676339132688148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/FolhadoestadoMT/?fref=ts" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FolhadoestadoMT/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FolhaDoEstado/?fref=ts">Folha do Estado</a></blockquote></div></div></section><section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Folha do Estado</h3></div><div class="about-me-text">Agora o mesmo jornal Folha do Estado na íntegra em seu tablet ou smartphone. E o que é melhor: Rápido, fácil e totalmente grátis. Baixe agora o aplicativo em seu aparelho e boa leitura.</div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></section></div></div></div></footer><div class="cf"></div><div id="footer-bottom" class="footer-bottom"><div class="bdayh-wrap"><div class="bdayh-inner"><div class="footer-left"> <span class="today-date"></span></div><div class="footer-right"><div class="menu-meta-container"><ul id="menu-meta-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div></div></div></div></div></div></div><i id="go-top" class="fa fa-angle-up"></i><div id="reading-position-indicator"></div> <script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7029354827043182",
    enable_page_level_ads: true
  });</script></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript'>/*  */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="codigo5-signature-widget-wrapper"></div> <script src="https://cdn.codigo5.com.br/signature/signature-widget.min.js"></script> <script>cod5.signatureWidget.bootstrap({ theme: 'light' });</script> <script type="text/javascript" defer src="http://www.folhadoestado.com.br/app/cache/autoptimize/js/autoptimize_ea8f3219af6a789fe63f538d47beab59.js"></script></body></html>