<!doctype html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.folhadoestado.com.br/wp/xmlrpc.php"><link type="text/css" media="all" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_4d5049697287cac78c23ed4632508e4f.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_9f440a742e9cbc2f7effc4e70f89374e.css" rel="stylesheet" /><title>Festival de Parintins começa na próxima sexta com reforço na segurança - Folha do Estado</title><meta property="og:title" content="Festival de Parintins começa na próxima sexta com reforço na segurança"/><meta property="og:type" content="article"/><meta property="og:description" content=" Boi Garantido no Festival de Parintins, no AmazonasBianca Paiva/Ag&ecirc;ncia Brasil  A menos de um..."/><meta property="og:url" content="http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/"/><meta property="og:site_name" content="Folha do Estado"/><meta property="og:image" content="/app/uploads/2017/06/garantido_primeira_noite.jpg" /><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Festival de Parintins começa na próxima sexta com reforço na segurança - Folha do Estado" /><meta property="og:description" content="Boi Garantido no Festival de Parintins, no AmazonasBianca Paiva/Ag&ecirc;ncia Brasil A menos de uma semana do in&iacute;cio do 52&ordm; Festival Folcl&oacute;rico de" /><meta property="og:url" content="http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/" /><meta property="og:site_name" content="Folha do Estado" /><meta property="article:publisher" content="https://www.facebook.com/FolhadoestadoMT/" /><meta property="article:tag" content="apreensão" /><meta property="article:section" content="Brasil" /><meta property="article:published_time" content="2017-06-25T14:13:02-04:00" /><meta property="og:image" content="http://agenciabrasil.ebc.com.br/sites/_agenciabrasil2013/files/styles/interna_pequena/public/garantido_primeira_noite.jpg" /><meta property="og:image" content="http://agenciabrasil.ebc.com.br/sites/_agenciabrasil2013/files/styles/interna_pequena/public/caprichoso_primeira_noite.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Boi Garantido no Festival de Parintins, no AmazonasBianca Paiva/Ag&ecirc;ncia Brasil A menos de uma semana do in&iacute;cio do 52&ordm; Festival Folcl&oacute;rico de " /><meta name="twitter:title" content="Festival de Parintins começa na próxima sexta com reforço na segurança - Folha do Estado" /><meta name="twitter:image" content="/app/uploads/2017/06/garantido_primeira_noite.jpg" /><meta property="DC.date.issued" content="2017-06-25T14:13:02-04:00" /><link rel="alternate" type="application/rss+xml" title="Feed para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.folhadoestado.com.br\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var bd_script = {"post_id":"23225","ajaxurl":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.folhadoestado.com.br/wp/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.folhadoestado.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoestado.com.br/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoestado.com.br/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.3" /><link rel='shortlink' href='http://www.folhadoestado.com.br/?p=23225' /><link rel="alternate" type="application/json+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Ffestival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Ffestival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/' /><meta property="og:title" content="Festival de Parintins começa na próxima sexta com reforço na segurança"/><meta property="og:image" content="/app/uploads/2017/06/garantido_primeira_noite.jpg"/><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="Folha do Estado"/><meta property="og:description" content="Boi Garantido no Festival de Parintins, no AmazonasBianca Paiva/Ag&ecirc;ncia Brasil  A menos de uma semana do in&iacute;cio do 52&ordm; Festival Fol"/><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="Festival de Parintins começa na próxima sexta com reforço na segurança" /><meta name="twitter:description" value="Boi Garantido no Festival de Parintins, no AmazonasBianca Paiva/Ag&ecirc;ncia Brasil  A menos de uma semana do in&iacute;cio do 52&ordm; Festival Fol" /><meta name="twitter:url" value="http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/" /><meta name="twitter:image" value="/app/uploads/2017/06/garantido_primeira_noite.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="Festival de Parintins começa na próxima sexta com reforço na segurança"><meta itemprop="description" content="Boi Garantido no Festival de Parintins, no AmazonasBianca Paiva/Ag&ecirc;ncia Brasil  A menos de uma semana do in&iacute;cio do 52&ordm; Festival Fol"><meta itemprop="image" content="/app/uploads/2017/06/garantido_primeira_noite.jpg"><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/app/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon-16x16.png" type="image/x-icon" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79670802-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');</script>  <script type="text/javascript">jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});</script> </head><body id="top" class="single single-post postid-23225 single-format-standard singular folha-do-estado bd on-lightbox sticky-nav-on on-mobile-menu"><div class="page-outer"><aside class="bd-MobileSiderbar"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.folhadoestado.com.br/"> <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button> <input type="search" id="s-mobile" placeholder="Pesquisar" value="" name="s" autocomplete="on" /></form></div><div id="mobile-menu"><div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5173"><a href="http://www.folhadoestado.com.br/">Home</a></li><li id="menu-item-5165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5165"><a href="http://www.folhadoestado.com.br/politica/">Política</a><ul class="sub-menu"><li id="menu-item-6090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6090"><a href="http://www.folhadoestado.com.br/circuito-fechado/">Circuito Fechado</a></li></ul></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103"><a href="http://www.folhadoestado.com.br/cidades/">Cidades</a></li><li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://www.folhadoestado.com.br/policia/">Polícia</a></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="http://www.folhadoestado.com.br/esportes/">Esportes</a></li><li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9100"><a href="http://www.folhadoestado.com.br/brasil/">Brasil</a></li><li id="menu-item-5166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5166"><a href="http://www.folhadoestado.com.br/folha3/">Folha3</a><ul class="sub-menu"><li id="menu-item-5364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5364"><a href="http://www.folhadoestado.com.br/variedades/">Variedades</a></li><li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="http://www.folhadoestado.com.br/comportamento/">Comportamento</a></li></ul></li><li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="http://www.folhadoestado.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="http://www.folhadoestado.com.br/casa-de-festas/">Casa de Festas</a></li></ul></div><div class="menu-meta-container"><ul id="menu-meta" class="nav-menu"><li id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li id="menu-item-5623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div><div class="social-links-widget"><div class="sl-widget-inner"><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></aside><div id="page" class=" boxed "><div class="inner-wrapper"><div id="topbar" class="topbar top-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><span class="today-date"></span><div class="breaking-news"> <span class="heading">TENDÊNCIA AGORA</span><ul><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/" title="Festival de Parintins começa na próxima sexta com reforço na segurança">Festival de Parintins começa na próxima sexta com reforço na segurança</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/policia-apura-se-morte-em-goiania-tem-relacao-com-confronto-de-torcidas/" title="Polícia apura se morte em Goiânia tem relação com confronto de torcidas">Polícia apura se morte em Goiânia tem relação com confronto de torcidas</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/carro-atropela-skatistas-que-participavam-de-evento-em-sao-paulo/" title="Carro atropela skatistas que participavam de evento em São Paulo">Carro atropela skatistas que participavam de evento em São Paulo</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/artista-recria-capas-iconicas-dos-quadrinhos-com-esculturas-de-balao/" title="Artista recria capas icônicas dos quadrinhos com esculturas de balão">Artista recria capas icônicas dos quadrinhos com esculturas de balão</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/aviao-da-fab-faz-pouso-forcado-na-base-aerea-do-galeao/" title="Avião da FAB faz pouso forçado na Base Aérea do Galeão">Avião da FAB faz pouso forçado na Base Aérea do Galeão</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/foto-com-17-primos-viraliza-e-mostra-como-uma-familia-sempre-pode-aumentar/" title="Foto com 17 primos viraliza e mostra como uma família sempre pode aumentar">Foto com 17 primos viraliza e mostra como uma família sempre pode aumentar</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/veja-o-que-disse-fabio-assuncao-apos-ser-preso-em-pernambuco/" title="Veja o que disse Fábio Assunção após ser preso em Pernambuco">Veja o que disse Fábio Assunção após ser preso em Pernambuco</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/policia-civil-prende-envolvidos-em-roubo-de-veiculo-uber-na-capital/" title="Polícia Civil prende envolvidos em roubo de veículo Uber na Capital">Polícia Civil prende envolvidos em roubo de veículo Uber na Capital</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/autor-de-roubo-em-escritorio-de-advocacia-e-preso-em-cuiaba/" title="Autor de roubo em escritório de advocacia é preso em Cuiabá">Autor de roubo em escritório de advocacia é preso em Cuiabá</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/cangurus-alimentados-com-mamadeiras-sao-a-coisa-mais-fofa-do-dia/" title="Cangurus alimentados com mamadeiras são a coisa mais fofa do dia">Cangurus alimentados com mamadeiras são a coisa mais fofa do dia</a></li></ul></div><div class="top-search"><div class="search-btn"> <i class="fa fa-search"></i></div><div class="search-dropdown"><div class="top-search-content"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <button><i class='fa fa-search'></i></button> <input type="search" class="search-field search-live" id="s-header" placeholder="Pesquisar" value="" name="s"  /></form></div></div></div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></div><header id="header" class="logo-left" role="banner"><div class="bdayh-wrap"><div class="bdayh-inner"> <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a><div class="logo" style="margin:auto auto auto auto"><h2 class="site-title"> <a href="http://www.folhadoestado.com.br/" rel="home"> <img src="/app/uploads/2017/01/logo_folha-253x80.png" alt="Folha do Estado" /> </a></h2></div><div id="header-ads" class="header-ads"><div class="wp_bannerize Topo"><div><img src="/app/uploads/2017/06/governomt_queimadas_768x90.gif" alt="" width="768" height="90"/></div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(61)"  href="http://www.mt.gov.br/" rel="nofollow" target="_blank"> <img src="/app/uploads/2017/04/mt-acao72890-1.gif" alt="" width="728" height="90"/> </a></div><div><img src="/app/uploads/2017/06/governomt_trabalho_infantil_768x90.gif" alt="" width="768" height="90"/></div><div><img src="/app/uploads/2017/06/pi_3906.gif" alt="" width="768" height="90"/></div><div><img src="/app/uploads/2017/06/banner_emama_82660.gif" alt="" width="728" height="90"/></div></div></div></div></div></header><div class="cf"></div><nav id="navigation" class="navigation primary-menu-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><div id="nav-menu" class="nav-menu"><div class="primary-menu"> <a class="nav-logo" title="Folha do Estado" href="http://www.folhadoestado.com.br/"> <img src="/app/uploads/2017/01/logo_folha-136x27.png" width="195" height="50" alt="Folha do Estado"> </a><div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-5173" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.folhadoestado.com.br/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background: #dd0000 !important;'></span></a><li id="menu-item-5165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/politica/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Política</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-6090" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/circuito-fechado/"> <span class="menu-label" style="" >Circuito Fechado</span></a></ul><li id="menu-item-5103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/cidades/"> <i class="fa fa fa-building"></i> <span class="menu-label" style="" >Cidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/policia-civil-prende-envolvidos-em-roubo-de-veiculo-uber-na-capital/' rel='bookmark' title='Polícia Civil prende envolvidos em roubo de veículo Uber na Capital'><span class='mm-img' title='Polícia Civil prende envolvidos em roubo de veículo Uber na Capital' style='background-image: url(/app/uploads/2017/06/5960-20160906-181725-1-20160725_165821-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/policia-civil-prende-envolvidos-em-roubo-de-veiculo-uber-na-capital/' rel='bookmark' title='Polícia Civil prende envolvidos em roubo de veículo Uber na Capital'>Polícia Civil prende envolvidos em roubo de veículo Uber na Capital</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/autor-de-roubo-em-escritorio-de-advocacia-e-preso-em-cuiaba/' rel='bookmark' title='Autor de roubo em escritório de advocacia é preso em Cuiabá'><span class='mm-img' title='Autor de roubo em escritório de advocacia é preso em Cuiabá' style='background-image: url(/app/uploads/2017/06/destaque5-331x219.gif)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/autor-de-roubo-em-escritorio-de-advocacia-e-preso-em-cuiaba/' rel='bookmark' title='Autor de roubo em escritório de advocacia é preso em Cuiabá'>Autor de roubo em escritório de advocacia é preso em Cuiabá</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/policia-civil-prende-ex-presidiario-por-furto-de-energia-receptacao-e-contrabando/' rel='bookmark' title='Polícia Civil prende ex-presidiário por furto de energia, receptação e contrabando'><span class='mm-img' title='Polícia Civil prende ex-presidiário por furto de energia, receptação e contrabando' style='background-image: url(/app/uploads/2017/06/unnamed-1-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/policia-civil-prende-ex-presidiario-por-furto-de-energia-receptacao-e-contrabando/' rel='bookmark' title='Polícia Civil prende ex-presidiário por furto de energia, receptação e contrabando'>Polícia Civil prende ex-presidiário por furto de energia, receptação e contrabando</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/rota-do-oeste-restaura-trecho-entre-cuiaba-e-rosario-oeste/' rel='bookmark' title='Rota do Oeste restaura trecho entre Cuiabá e Rosário Oeste'><span class='mm-img' title='Rota do Oeste restaura trecho entre Cuiabá e Rosário Oeste' style='background-image: url(/app/uploads/2017/06/image004-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/rota-do-oeste-restaura-trecho-entre-cuiaba-e-rosario-oeste/' rel='bookmark' title='Rota do Oeste restaura trecho entre Cuiabá e Rosário Oeste'>Rota do Oeste restaura trecho entre Cuiabá e Rosário Oeste</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/pjc-e-pm-deflagram-operacao-na-divisa-entre-mt-go-e-ms/' rel='bookmark' title='PJC e PM deflagram operação na divisa entre MT, GO e MS'><span class='mm-img' title='PJC e PM deflagram operação na divisa entre MT, GO e MS' style='background-image: url(/app/uploads/2017/06/PM-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/pjc-e-pm-deflagram-operacao-na-divisa-entre-mt-go-e-ms/' rel='bookmark' title='PJC e PM deflagram operação na divisa entre MT, GO e MS'>PJC e PM deflagram operação na divisa entre MT, GO e MS</a></h4></div></div></div></div></div><li id="menu-item-9556" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/policia/"> <i class="fa fa fa-shield"></i> <span class="menu-label" style="" >Polícia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/esportes/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Esportes</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/sport-derrota-o-santos-na-vila-belmiro/' rel='bookmark' title='Sport derrota o Santos na Vila Belmiro'><span class='mm-img' title='Sport derrota o Santos na Vila Belmiro' style='background-image: url(/app/uploads/2017/06/frm20170624017_2IbX4vW-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/sport-derrota-o-santos-na-vila-belmiro/' rel='bookmark' title='Sport derrota o Santos na Vila Belmiro'>Sport derrota o Santos na Vila Belmiro</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/guarani-derrota-o-nautico-e-assume-lideranca/' rel='bookmark' title='Guarani derrota o Náutico e assume a liderança'><span class='mm-img' title='Guarani derrota o Náutico e assume a liderança' style='background-image: url(/app/uploads/2017/06/20170624213417_0-331x219.jpeg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/guarani-derrota-o-nautico-e-assume-lideranca/' rel='bookmark' title='Guarani derrota o Náutico e assume a liderança'>Guarani derrota o Náutico e assume a liderança</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/estadual-de-futebol-americano-tem-final-inedita-neste-domingo/' rel='bookmark' title='Estadual de futebol americano tem final inédita neste domingo'><span class='mm-img' title='Estadual de futebol americano tem final inédita neste domingo' style='background-image: url(/app/uploads/2017/06/Arsenal-14x20-Coyotes-Foto-Junior-Martins-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/estadual-de-futebol-americano-tem-final-inedita-neste-domingo/' rel='bookmark' title='Estadual de futebol americano tem final inédita neste domingo'>Estadual de futebol americano tem final inédita neste domingo</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/arbitros-mato-grossenses-comandam-partidas-importantes-neste-final-de-semana/' rel='bookmark' title='Árbitros mato-grossenses comandam partidas importantes neste final de semana'><span class='mm-img' title='Árbitros mato-grossenses comandam partidas importantes neste final de semana' style='background-image: url(/app/uploads/2017/06/arbitragem-331x219.jpeg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/arbitros-mato-grossenses-comandam-partidas-importantes-neste-final-de-semana/' rel='bookmark' title='Árbitros mato-grossenses comandam partidas importantes neste final de semana'>Árbitros mato-grossenses comandam partidas importantes neste final de semana</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/torneio-do-circuito-estadual-de-tenis-comeca-nesta-quarta/' rel='bookmark' title='Torneio do Circuito Estadual de Tênis começa nesta quarta'><span class='mm-img' title='Torneio do Circuito Estadual de Tênis começa nesta quarta' style='background-image: url(/app/uploads/2017/06/Robson-Nunes-Foto-Junior-Martins-1-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/torneio-do-circuito-estadual-de-tenis-comeca-nesta-quarta/' rel='bookmark' title='Torneio do Circuito Estadual de Tênis começa nesta quarta'>Torneio do Circuito Estadual de Tênis começa nesta quarta</a></h4></div></div></div></div></div><li id="menu-item-9100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/brasil/"> <i class="fa fa fa-bookmark"></i> <span class="menu-label" style="" >Brasil</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5166" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/folha3/"> <i class="fa fa fa-suitcase"></i> <span class="menu-label" style="" >Folha3</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-5364" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/variedades/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Variedades</span></a><li id="menu-item-5109" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/comportamento/"> <i class="fa fa fa-codepen"></i> <span class="menu-label" style="" >Comportamento</span></a></ul><li id="menu-item-6745" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/curiosidades/"> <i class="fa fa fa-eye"></i> <span class="menu-label" style="" >Curiosidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-9537" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/casa-de-festas/"> <i class="fa fa fa-camera"></i> <span class="menu-label" style="" >Casa de Festas</span><span class='bdayh-menu-border-color' style='background: #D71920 !important;'></span></a></ul></div></div></div></div></div></nav><div class="cf"></div><div id="main" class="main"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><div id="content" class="content post-single-d" role="main"><div class="cf"></div><article id="post-23225" class="post-id post-23225 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-apreensao" itemtype="http://schema.org/Article"><span itemprop='datePublished' style="display:none" class="updated">2017-06-25</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.folhadoestado.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a></strong></div><div id="post-header-bd" class="post-header-bd"><div class="entry-crumbs"> <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.folhadoestado.com.br/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.folhadoestado.com.br/brasil/" title="Brasil" rel="v:url" property="v:title">Brasil</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> Festival de Parintins começa na próxima sexta com reforço na segurança</div></div><header><h1 itemprop="name" class="entry-title">Festival de Parintins começa na próxima sexta com reforço na segurança</h1><div class="meta-info"><div class="post-author-bd"> Por <a href="http://www.folhadoestado.com.br/author/redacao/" title="">Redação </a></div><div class="post-date-bd"> - <span>25 de junho de 2017</span></div><div class="post-cats-bd"> - em <a href="http://www.folhadoestado.com.br/brasil/" rel="category tag">Brasil</a></div><div class="post-comments-bd"> <i class="fa fa-comments-o"></i> <span>Comentários desativados<span class="screen-reader-text"> em Festival de Parintins começa na próxima sexta com reforço na segurança</span></span></div></div></header></div><div class="post-content-bd"><div id="articleTop-ads" class="articleTop-ads"></div><div class="post-featured-image-bd"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <a class="pop-img-bd" href="/app/uploads/2017/06/garantido_primeira_noite.jpg" title="Festival de Parintins começa na próxima sexta com reforço na segurança" rel="bookmark"> <img width="277" height="160" src="/app/uploads/2017/06/garantido_primeira_noite.jpg" class="attachment-box-slider size-box-slider wp-post-image" alt="" /> </a></figure></div><figure class="default"><img alt="Boi Garantido abre primeira noite do Festival de Parintins, no Amazonas" class="Image img__fid__71861 img__view_mode__default attr__format__default" height="160" src="http://agenciabrasil.ebc.com.br/sites/_agenciabrasil2013/files/styles/interna_pequena/public/garantido_primeira_noite.jpg" title="" width="277" /><br /><figcaption><p>Boi Garantido no Festival de Parintins, no Amazonas<span class="author">Bianca Paiva/Ag&ecirc;ncia Brasil</span></p></figcaption></figure><p>A menos de uma semana do in&iacute;cio do 52&ordm; Festival Folcl&oacute;rico de Parintins, no Amazonas, que ser&aacute; realizado de sexta-feira (30) a domingo (2), &oacute;rg&atilde;os de seguran&ccedil;a p&uacute;blica do estado anunciaram um plano conjunto de opera&ccedil;&otilde;es refor&ccedil;adas para o evento.</p><p>As a&ccedil;&otilde;es come&ccedil;am nesta segunda-feira (26), com a participa&ccedil;&atilde;o de cerca de 700 pessoas, entre servidores, policiais civis e militares e bombeiros. Pontos estrat&eacute;gicos ser&atilde;o monitorados por Centros Integrados de Comando e Controle (CICC) instalados em Manaus e na ilha tupinambarana. onde ser&atilde;o utilizados drones (pequenos ve&iacute;culos a&eacute;reos n&atilde;o tripulados). O festival ter&aacute; lugar no Centro Cultural e Esportivo Amazonino Mendes.</p><p>&ldquo;Em Parintins, vamos montar um sistema id&ecirc;ntico ao que est&aacute; operando em Manaus, no Bumb&oacute;dromo, com 14 c&acirc;meras que ser&atilde;o posicionadas nos locais de interesse em Parintins. Tudo isso estar&aacute; operando junto com o centro estadual Amazonas. A partir das imagens que ser&atilde;o transmitidas pelos drones, tamb&eacute;m veremos qualquer ponto com transmiss&atilde;o das imagens em tempo real&rdquo;, informou o secret&aacute;rio-executivo da Secretaria de Seguran&ccedil;a P&uacute;blica do Amazonas, Dan C&acirc;mara.</p><p>Para o evento, ficar&atilde;o dispon&iacute;veis 52 militares da Pol&iacute;cia Civil do Amazonas, mas a&ccedil;&otilde;es de combate a crimes na cidade j&aacute; come&ccedil;aram.</p><p>&ldquo;Estamos trabalhando desde o come&ccedil;o de maio com um levantamento especial sobre drogas, homic&iacute;dios, outros delitos e opera&ccedil;&otilde;es pontuais. &Eacute; por isso que estamos fazendo um trabalho lento de investiga&ccedil;&atilde;o e intelig&ecirc;ncia, para que Parintins n&atilde;o seja um ponto de ref&uacute;gio de maus indiv&iacute;duos&rdquo;, disse o delegado Mariolino Brito, do Departamento de Policiamento do Interior. .</p><p>O foco do trabalho do Corpo de Bombeiros ser&aacute; a preven&ccedil;&atilde;o. Tamb&eacute;m haver&aacute; vistorias nos currais dos bois Caprichoso e Garantido. Ser&atilde;o 115 homens atuando na cidade e 26 viaturas de apoio.</p><figure class="default"><img alt="O boi Caprichoso, na primeira noite do Festival de Parintins" class="Image img__fid__71862 img__view_mode__default attr__format__default" height="160" src="http://agenciabrasil.ebc.com.br/sites/_agenciabrasil2013/files/styles/interna_pequena/public/caprichoso_primeira_noite.jpg" title="" width="277" /><br /><figcaption><p>O boi Caprichoso<span class="author">Bianca Paiva/Ag&ecirc;ncia Brasil</span></p></figcaption></figure><p>&ldquo;Vamos trabalhar dentro do evento e na parte externa, dando aux&iacute;lio ao munic&iacute;p. Tamb&eacute;m estaremos na orla mar&iacute;tima com nosso pessoal de salvamento aqu&aacute;tico, com os mergulhadores de plant&atilde;o. Estaremos trabalhando na parte de preven&ccedil;&atilde;o e combate a inc&ecirc;ndio, e tamb&eacute;m nos resgates dentro e fora do festival&rdquo;, informou o comandante Geral da corpora&ccedil;&atilde;o, Fernando Pires J&uacute;nior.</p><p>O efetivo da Pol&iacute;cia Militar em Parintins ser&aacute; de 500 pessoas. O coronel Franclides Ribeiro, comandante da opera&ccedil;&atilde;o integrada, disse que a partir desta segunda-feira ser&aacute; feita a opera&ccedil;&atilde;o Encontro das &Aacute;guas, que inclui a fiscaliza&ccedil;&atilde;o de embarca&ccedil;&otilde;es a partir do Porto de Manaus. Os militares tamb&eacute;m far&atilde;o uma a&ccedil;&atilde;o especial na quinta-feira (29), na Festa dos Visitantes, que deve reunir cerca de 20 mil pessoas, e durante os tr&ecirc;s dias de evento.</p><p>&ldquo;Daremos &ecirc;nfase ao policiamento a p&eacute;, ao de proximidade, de boa vizinhan&ccedil;a, que d&aacute; certo no contato com os turistas. Nessa semana encerramos a capacita&ccedil;&atilde;o dos militares, principalmente nas rela&ccedil;&otilde;es humanas, na intera&ccedil;&atilde;o com a popula&ccedil;&atilde;o e o turista&rdquo;, destacou.</p><p>A opera&ccedil;&atilde;o Parintins 2017 vai at&eacute; 3 de julho, dia da apura&ccedil;&atilde;o do resultado do vencedor do festival folcl&oacute;rico. A expectativa dos &oacute;rg&atilde;os de seguran&ccedil;a &eacute; que a cidade receba 100 mil visitantes durante o evento.</p><p>Fonte: Agência Brasil</p><div id="articleBottom-ads" class="articleBottom-ads"></div></div><footer><div class="cf"></div><div class="post-tags-bd"><span>Tags</span><a href="http://www.folhadoestado.com.br/tag/apreensao/" rel="tag">apreensão</a></div><div class="cf"></div> <script>window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));</script> <div class="cf"></div><div class="post-sharing-bd"><ul><li class="ps-title"> <i class="fa fa-share-alt"></i></li><li class="facebook"> <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/"> <i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/&amp;text=Festival%20de%20Parintins%20começa%20na%20próxima%20sexta%20com%20reforço%20na%20segurança','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/&amp;text=Festival%20de%20Parintins%20começa%20na%20próxima%20sexta%20com%20reforço%20na%20segurança"> <i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/"> <i class="fa fa-linkedin"></i> </a></li><li class="reddit"> <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/&amp;title=Festival%20de%20Parintins%20começa%20na%20próxima%20sexta%20com%20reforço%20na%20segurança','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/&amp;title=Festival%20de%20Parintins%20começa%20na%20próxima%20sexta%20com%20reforço%20na%20segurança"> <i class="fa fa-reddit"></i> </a></li><li class="tumblr"> <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/&amp;name=Festival%20de%20Parintins%20começa%20na%20próxima%20sexta%20com%20reforço%20na%20segurança','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/&amp;name=Festival%20de%20Parintins%20começa%20na%20próxima%20sexta%20com%20reforço%20na%20segurança"> <i class="fa fa-tumblr"></i> </a></li><li class="google"> <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/"> <i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Ffestival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca%2F&amp;description=Festival+de+Parintins+come%C3%A7a+na+pr%C3%B3xima+sexta+com+refor%C3%A7o+na+seguran%C3%A7a&amp;media=http%3A%2F%2Fwww.folhadoestado.com.br%2Fapp%2Fuploads%2F2017%2F06%2Fgarantido_primeira_noite.jpg" target="_blank" /> <i class="fa fa-pinterest"></i> </a></li></ul></div><div class="cf"></div><div class="cf"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.folhadoestado.com.br/policia-apura-se-morte-em-goiania-tem-relacao-com-confronto-de-torcidas/" rel="prev"><span>Anterior</span> Polícia apura se morte em Goiânia tem relação com confronto de torcidas</a></div><div class="post-nav-next"></div></div><div class="cf"></div><div class="cf"></div><div class="author-box-bd"><div class="title-bd"><h3> Mais sobre o autor</h3></div><div class="ab-inner"><div class="ab-avatar"> <img alt='' src='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="ab-content"><div class="ab-header"><div class="ab-name"> <a href="http://www.folhadoestado.com.br/author/redacao/">Redação</a></div><div class="social-icons icon-size-25"></div><div class="cf"></div></div><div class="ab-text"></div></div></div></div><div class="cf"></div><div class="cf"></div><div class="post-related-bd"><div class="title-bd"><h3> Related Posts</h3></div><section id="related-posts"><div class="related-inner"><div class="related-row"><div data-val="23224" class="rp-post" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/policia-apura-se-morte-em-goiania-tem-relacao-com-confronto-de-torcidas/" title="Polícia apura se morte em Goiânia tem relação com confronto de torcidas" rel="bookmark">Polícia apura se morte em Goiânia tem relação com confronto de torcidas</a></h3> <span class="ws-info"><span>25 de junho de 2017</span></span></div></div><div data-val="23222" class="rp-post" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/carro-atropela-skatistas-que-participavam-de-evento-em-sao-paulo/" title="Carro atropela skatistas que participavam de evento em São Paulo" rel="bookmark">Carro atropela skatistas que participavam de evento em São Paulo</a></h3> <span class="ws-info"><span>25 de junho de 2017</span></span></div></div><div data-val="23223" class="rp-post last-col" ><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/aviao-da-fab-faz-pouso-forcado-na-base-aerea-do-galeao/" title="Avião da FAB faz pouso forçado na Base Aérea do Galeão" rel="bookmark">Avião da FAB faz pouso forçado na Base Aérea do Galeão</a></h3> <span class="ws-info"><span>25 de junho de 2017</span></span></div></div></div></div></section></div><div class="cf"></div></footer><div class="cf"></div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="po_fb_comments"><div class="title-bd"><h3>Facebook Comments</h3></div><div class="fb-comments"data-href="http://www.folhadoestado.com.br/festival-de-parintins-comeca-na-proxima-sexta-com-reforco-na-seguranca/" data-num-posts="6" mobile="false" data-width="100%"></div></div><div class="cf"></div><div id="comments" class="comments-area"></div></article><section id="bdCheckAlso" class="bdCheckAlso-right"><div class="title-bd"><h3> Veja também</h3><div class="title-line"></div> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a></div><div class="check-also-post"><h2 class="post-title"><a href="http://www.folhadoestado.com.br/policia-apura-se-morte-em-goiania-tem-relacao-com-confronto-de-torcidas/" rel="bookmark">Polícia apura se morte em Goiânia tem relação com confronto de torcidas</a></h2><p>A Pol&iacute;cia Civil apura se a morte de</p></div></section><div class="cf"></div></div><div id="sidebar" class="theia_sticky"><div class="theiaStickySidebar"><section id="easy_profile_widget-2" class="widget widget-main widget_easy_profile_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Perfil</h3></div><div class="easy-profile-widget-wrapper easy-profile-widget-avatar-left easy-profile-widget-avatar-none "><div class="easy-profile-widget-inner"><img alt='' src='http://1.gravatar.com/avatar/a612ff417cc2d7ce8901f9f072aa4026?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a612ff417cc2d7ce8901f9f072aa4026?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="easy-profile-widget-name">Rosa Graciela</h4><p>Psicóloga clínica com formação em terapia familiar, especialista em saúde mental e terapia cognitivo comportamental. Especializanda em terapia e intervenções de luto. Mestre em psicologia da saúde e escritora de diversos artigos e livros, entre eles: "Era uma vez Mariana" e "Família e Sociedade: passo a passo, uma perspetiva multidisciplinar"</p></div></div></section><section id="easy_profile_widget-3" class="widget widget-main widget_easy_profile_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Perfil</h3></div><div class="easy-profile-widget-wrapper easy-profile-widget-avatar-left easy-profile-widget-avatar-none "><div class="easy-profile-widget-inner"><img alt='' src='http://1.gravatar.com/avatar/d42d91aaf5d87bbf8dda5d9ae8842d4d?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d42d91aaf5d87bbf8dda5d9ae8842d4d?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="easy-profile-widget-name">João Geraldo</h4><p>Psicólogo clínico de abordagem existencial-humanista. Especialista em filosofia e sociologia e também em saúde mental. Especialista e mestre em teologia. Professor substituto na UFMT em psicologia. Escritor de diversos artigos, entre eles: "Relações de Ajuda para o Desenvolvimento Pleno da Pessoa" e "Identidade e Alteridade em Rogers, Gendlin e Giddens: Um diálogo introdutório".</p></div></div></section><section id="text-5" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Guia Cidade</h3></div><div class="textwidget"><div style="padding: 25px 0 20px; background-color: #eee"><iframe src="https://guiacidade.com.br/buscaFrame" width="100%" height="72px"></iframe></div></div></section><section id="rpwe_widget-3" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Circuito fechado</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/psb-realiza-encontro-na-sexta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/04/d99c39a03a2486016a76c1427acb7cb4-45x45.jpg" alt="PSB realiza encontro na sexta"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/psb-realiza-encontro-na-sexta/" title="Permalink to PSB realiza encontro na sexta" rel="bookmark">PSB realiza encontro na sexta</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/sexta-edicao-da-caravana-da-transformacao/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/02/caravana_da_transformacao-_GCOM_MT_1-45x45.jpg" alt="Sexta edição da Caravana da Transformação"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/sexta-edicao-da-caravana-da-transformacao/" title="Permalink to Sexta edição da Caravana da Transformação" rel="bookmark">Sexta edição da Caravana da Transformação</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/suspeicao/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/02/selma-arruda-45x45.jpg" alt="Suspeição"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/suspeicao/" title="Permalink to Suspeição" rel="bookmark">Suspeição</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/taques-promove-churrasco-em-bsb/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/03/Temer-Taques-carne-boa-45x45.jpg" alt="Taques faz churrasco em Brasília"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/taques-promove-churrasco-em-bsb/" title="Permalink to Taques faz churrasco em Brasília" rel="bookmark">Taques faz churrasco em Brasília</a></h3></li></ul></div></section><section id="wp_bannerize-7" class="widget widget-main WPBannerizeWidget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicidade</h3></div><div class="wp_bannerize sidebar2"><div><a  onclick="WPBannerizeJavascript.incrementClickCount(75)"  href="http://www.folhadoestado.com.br/22246-2/" rel="nofollow" target="_blank"> <img src="/app/uploads/2017/06/banner.jpg" alt="" width="1280" height="1279"/> </a></div></div></section><section id="search-2" class="widget widget-main widget_search"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></section><section id="rpwe_widget-2" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Últimas Notícias</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/policia-apura-se-morte-em-goiania-tem-relacao-com-confronto-de-torcidas/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Polícia apura se morte em Goiânia tem relação com confronto de torcidas" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/policia-apura-se-morte-em-goiania-tem-relacao-com-confronto-de-torcidas/" title="Permalink to Polícia apura se morte em Goiânia tem relação com confronto de torcidas" rel="bookmark">Polícia apura se morte em Goiânia tem relação com confronto de torcidas</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/carro-atropela-skatistas-que-participavam-de-evento-em-sao-paulo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Carro atropela skatistas que participavam de evento em São Paulo" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/carro-atropela-skatistas-que-participavam-de-evento-em-sao-paulo/" title="Permalink to Carro atropela skatistas que participavam de evento em São Paulo" rel="bookmark">Carro atropela skatistas que participavam de evento em São Paulo</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/artista-recria-capas-iconicas-dos-quadrinhos-com-esculturas-de-balao/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/06/vulture-01nwm-5940e5b6b1b47__880-45x45.jpg" alt="Artista recria capas icônicas dos quadrinhos com esculturas de balão"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/artista-recria-capas-iconicas-dos-quadrinhos-com-esculturas-de-balao/" title="Permalink to Artista recria capas icônicas dos quadrinhos com esculturas de balão" rel="bookmark">Artista recria capas icônicas dos quadrinhos com esculturas de balão</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/aviao-da-fab-faz-pouso-forcado-na-base-aerea-do-galeao/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Avião da FAB faz pouso forçado na Base Aérea do Galeão" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/aviao-da-fab-faz-pouso-forcado-na-base-aerea-do-galeao/" title="Permalink to Avião da FAB faz pouso forçado na Base Aérea do Galeão" rel="bookmark">Avião da FAB faz pouso forçado na Base Aérea do Galeão</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/foto-com-17-primos-viraliza-e-mostra-como-uma-familia-sempre-pode-aumentar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/06/juventude-80x56-1-45x45.jpg" alt="Foto com 17 primos viraliza e mostra como uma família sempre pode aumentar"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/foto-com-17-primos-viraliza-e-mostra-como-uma-familia-sempre-pode-aumentar/" title="Permalink to Foto com 17 primos viraliza e mostra como uma família sempre pode aumentar" rel="bookmark">Foto com 17 primos viraliza e mostra como uma família sempre pode aumentar</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/veja-o-que-disse-fabio-assuncao-apos-ser-preso-em-pernambuco/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/06/fabio11-45x45.jpg" alt="Veja o que disse Fábio Assunção após ser preso em Pernambuco"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/veja-o-que-disse-fabio-assuncao-apos-ser-preso-em-pernambuco/" title="Permalink to Veja o que disse Fábio Assunção após ser preso em Pernambuco" rel="bookmark">Veja o que disse Fábio Assunção após ser preso em Pernambuco</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/policia-civil-prende-envolvidos-em-roubo-de-veiculo-uber-na-capital/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/06/5960-20160906-181725-1-20160725_165821-45x45.jpg" alt="Polícia Civil prende envolvidos em roubo de veículo Uber na Capital"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/policia-civil-prende-envolvidos-em-roubo-de-veiculo-uber-na-capital/" title="Permalink to Polícia Civil prende envolvidos em roubo de veículo Uber na Capital" rel="bookmark">Polícia Civil prende envolvidos em roubo de veículo Uber na Capital</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/autor-de-roubo-em-escritorio-de-advocacia-e-preso-em-cuiaba/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/06/destaque5-45x45.gif" alt="Autor de roubo em escritório de advocacia é preso em Cuiabá"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/autor-de-roubo-em-escritorio-de-advocacia-e-preso-em-cuiaba/" title="Permalink to Autor de roubo em escritório de advocacia é preso em Cuiabá" rel="bookmark">Autor de roubo em escritório de advocacia é preso em Cuiabá</a></h3></li></ul></div></section><section id="text-3" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Clima</h3></div><div class="textwidget"><div id="m-booked-weather-bl250-59724"> <a href="//ibooked.com.br/weather/cuiaba-w303460" class="booked-wzs-250-175" style="background-color:#137AE9;"><div class="booked-wzs-250-175-data wrz-03"><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>25</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>27&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>21&deg;</div></div></div><div class="booked-wzs-250-175-city">Cuiaba</div><div class="booked-wzs-250-175-date">Sexta-Feira, 18 Novembro</div><div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Ver Previsão de 7 Dias</span></div></div></div><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Sáb</td><td>Dom</td><td>Seg</td><td>Ter</td><td>Qua</td><td>Qui</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>32&deg;</td><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>28&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>19&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>17&deg;</td><td class="week-day-val"><span class="plus">+</span>16&deg;</td></tr></table> </a></div><script type="text/javascript">var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-59724'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w303460&type=3&scode=124&ltid=3458&domid=585&cmetric=1&wlangID=8&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></div></section><section id="categories-2" class="widget widget-main widget_categories"><div class="widget-title widget-sidebar-title"><h3 class="">Categorias</h3></div><ul><li class="cat-item cat-item-175"><a href="http://www.folhadoestado.com.br/brasil/" >Brasil</a></li><li class="cat-item cat-item-146"><a href="http://www.folhadoestado.com.br/casa-de-festas/" title="Click aqui para o site OficialCom 20 anos de produção de eventos que fazem da “Casa de Festas” uma empresa inconformada com o MORNO. Trabalhamos com paixão aproveitando cada experiência que a vida oferece. De onde tiramos as energias e as referencias para planejar, criar, implementar coisas novas todos os dias. Acreditamos no poder da inovação e sabemos quanto uma nova experiência pode fazer a diferença na vida de um consumidor.">Casa de Festas</a></li><li class="cat-item cat-item-2"><a href="http://www.folhadoestado.com.br/cidades/" >Cidades</a></li><li class="cat-item cat-item-149"><a href="http://www.folhadoestado.com.br/circuito-fechado/" >Circuito Fechado</a></li><li class="cat-item cat-item-12"><a href="http://www.folhadoestado.com.br/comportamento/" >Comportamento</a></li><li class="cat-item cat-item-172"><a href="http://www.folhadoestado.com.br/curiosidades/" >Curiosidades</a></li><li class="cat-item cat-item-204"><a href="http://www.folhadoestado.com.br/economia/" >Economia</a></li><li class="cat-item cat-item-5"><a href="http://www.folhadoestado.com.br/esportes/" >Esportes</a></li><li class="cat-item cat-item-4"><a href="http://www.folhadoestado.com.br/folha3/" >Folha3</a></li><li class="cat-item cat-item-3"><a href="http://www.folhadoestado.com.br/opiniao/" >Opinião</a></li><li class="cat-item cat-item-205"><a href="http://www.folhadoestado.com.br/policia/" >Polícia</a></li><li class="cat-item cat-item-1"><a href="http://www.folhadoestado.com.br/politica/" >Política</a></li><li class="cat-item cat-item-148"><a href="http://www.folhadoestado.com.br/variedades/" title="">Variedades</a></li></ul></section><section id="text-4" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotações</h3></div><div class="textwidget"><iframe frameborder="0" scrolling="no" height="undefined" width="320" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=12&pairs_ids=8851;8869;961618;8914;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&last=hide&open=hide&high=hide&low=hide&last_update=hide"></iframe> <iframe frameborder="0" scrolling="no" height="257" width="273" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslfxrates.forexprostools.com/index.php?force_lang=12&pairs_ids=1;3;2;4;7;5;8;42;155;43;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe></div></section><section id="timeline-widget-2" class="widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Timeline</h3></div><ul class="timeline-wrap"><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/policia-civil-prende-envolvidos-em-roubo-de-veiculo-uber-na-capital/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>25 de junho de 2017</span><small>9:15</small></span><h3 itemprop="name" class="timeline-article-title">Polícia Civil prende envolvidos em roubo de veículo Uber na Capital</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/autor-de-roubo-em-escritorio-de-advocacia-e-preso-em-cuiaba/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>25 de junho de 2017</span><small>8:55</small></span><h3 itemprop="name" class="timeline-article-title">Autor de roubo em escritório de advocacia é preso em Cuiabá</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/sport-derrota-o-santos-na-vila-belmiro/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>24 de junho de 2017</span><small>8:49</small></span><h3 itemprop="name" class="timeline-article-title">Sport derrota o Santos na Vila Belmiro</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/guarani-derrota-o-nautico-e-assume-lideranca/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>24 de junho de 2017</span><small>8:43</small></span><h3 itemprop="name" class="timeline-article-title">Guarani derrota o Náutico e assume a liderança</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/policia-civil-prende-ex-presidiario-por-furto-de-energia-receptacao-e-contrabando/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>24 de junho de 2017</span><small>5:58</small></span><h3 itemprop="name" class="timeline-article-title">Polícia Civil prende ex-presidiário por furto de energia, receptação e contrabando</h3> </a></li></ul></section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Mais VIstos</h3></div><div class="widget-posts-list widget-skin-light"><div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/03/romulo-bbb-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" title="BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação" rel="bookmark">BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 de março de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/CDC9559-855x570-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" title="Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro" rel="bookmark">Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 de fevereiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/PicMonkey-Collage23-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" title="Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP" rel="bookmark">Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>9 de fevereiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/01/arma-violência-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="(Foto: Gcom-MT) -Operação mira turar de circulação os criminosos mais perigosos das ruas" srcset="/app/uploads/2017/01/arma-violência-90x68.jpeg 90w, /app/uploads/2017/01/arma-violência-300x225.jpeg 300w, /app/uploads/2017/01/arma-violência.jpeg 600w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" title="Segurança deflagra operação contra o crime em MT" rel="bookmark">Segurança deflagra operação contra o crime em MT</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/marisabatalha/">Redação </a><span>27 de janeiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/01/ADRENALINA-01-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="Foto: Divulgação" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" title="Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados" rel="bookmark">Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/alexandrafreire689gmail-com/">Da Redação </a><span>31 de janeiro de 2017</span></span></div></div></div></section></div></div></div></div></div></div><div class="cf"></div><div class="bdayh-wrap"><div class="bdayh-inner"></div></div><div class="cf"></div><div class="cf"></div><footer id="footer" class="footer col-two"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Facebook</h3></div><div class="about-me-text"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=1676339132688148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/FolhadoestadoMT/?fref=ts" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FolhadoestadoMT/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FolhaDoEstado/?fref=ts">Folha do Estado</a></blockquote></div></div></section><section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Folha do Estado</h3></div><div class="about-me-text">Agora o mesmo jornal Folha do Estado na íntegra em seu tablet ou smartphone. E o que é melhor: Rápido, fácil e totalmente grátis. Baixe agora o aplicativo em seu aparelho e boa leitura.</div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></section></div></div></div></footer><div class="cf"></div><div id="footer-bottom" class="footer-bottom"><div class="bdayh-wrap"><div class="bdayh-inner"><div class="footer-left"> <span class="today-date"></span></div><div class="footer-right"><div class="menu-meta-container"><ul id="menu-meta-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div></div></div></div></div></div></div><i id="go-top" class="fa fa-angle-up"></i><div id="reading-position-indicator"></div> <script></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript'>/*  */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="codigo5-signature-widget-wrapper"></div> <script src="https://cdn.codigo5.com.br/signature/signature-widget.min.js"></script> <script>cod5.signatureWidget.bootstrap({ theme: 'light' });</script> <script type="text/javascript" defer src="http://www.folhadoestado.com.br/app/cache/autoptimize/js/autoptimize_ef7b6adefb5190eee37b174b40683b8c.js"></script></body></html>