<!doctype html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.folhadoestado.com.br/wp/xmlrpc.php"><link type="text/css" media="all" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_ea1fc681bfc0d9ef0410a8d65906f799.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.folhadoestado.com.br/app/cache/autoptimize/css/autoptimize_1f676cee68d1865bc8e45f09391092ae.css" rel="stylesheet" /><title>Antagonismo do Tempo - Folha do Estado</title><meta property="og:title" content="Antagonismo do Tempo"/><meta property="og:type" content="article"/><meta property="og:description" content="Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, p..."/><meta property="og:url" content="http://www.folhadoestado.com.br/antagonismo-do-tempo/"/><meta property="og:site_name" content="Folha do Estado"/><meta property="og:image" content="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01-660x330.jpg" /><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.folhadoestado.com.br/antagonismo-do-tempo/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Antagonismo do Tempo - Folha do Estado" /><meta property="og:description" content="Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, passado e futuro, período" /><meta property="og:url" content="http://www.folhadoestado.com.br/antagonismo-do-tempo/" /><meta property="og:site_name" content="Folha do Estado" /><meta property="article:publisher" content="https://www.facebook.com/FolhadoestadoMT/" /><meta property="article:section" content="Circuito Fechado" /><meta property="article:published_time" content="2018-02-20T16:23:30-04:00" /><meta property="article:modified_time" content="2018-02-20T16:23:32-04:00" /><meta property="og:updated_time" content="2018-02-20T16:23:32-04:00" /><meta property="og:image" content="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg" /><meta property="og:image:width" content="1565" /><meta property="og:image:height" content="2008" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, passado e futuro, período " /><meta name="twitter:title" content="Antagonismo do Tempo - Folha do Estado" /><meta name="twitter:image" content="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg" /><meta property="DC.date.issued" content="2018-02-20T16:23:30-04:00" /><link rel="alternate" type="application/rss+xml" title="Feed para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Estado &raquo;" href="http://www.folhadoestado.com.br/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.folhadoestado.com.br\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var bd_script = {"post_id":"37447","ajaxurl":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.folhadoestado.com.br/wp/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.folhadoestado.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoestado.com.br/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoestado.com.br/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.3" /><link rel='shortlink' href='http://www.folhadoestado.com.br/?p=37447' /><link rel="alternate" type="application/json+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fantagonismo-do-tempo%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.folhadoestado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fantagonismo-do-tempo%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.folhadoestado.com.br/antagonismo-do-tempo/' /><meta property="og:title" content="Antagonismo do Tempo"/><meta property="og:image" content="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01-234x300.jpg"/><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="Folha do Estado"/><meta property="og:description" content="Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, passado e futuro, período contínuo no qual os"/><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="Antagonismo do Tempo" /><meta name="twitter:description" value="Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, passado e futuro, período contínuo no qual os" /><meta name="twitter:url" value="http://www.folhadoestado.com.br/antagonismo-do-tempo/" /><meta name="twitter:image" value="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="Antagonismo do Tempo"><meta itemprop="description" content="Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, passado e futuro, período contínuo no qual os"><meta itemprop="image" content="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg"><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/app/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.folhadoestado.com.br/app/uploads/fbrfg/favicon-16x16.png" type="image/x-icon" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79670802-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');</script>  <script type="text/javascript">jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});</script> </head><body id="top" class="single single-post postid-37447 single-format-standard singular folha-do-estado bd on-lightbox sticky-nav-on on-mobile-menu"><div class="page-outer"><aside class="bd-MobileSiderbar"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.folhadoestado.com.br/"> <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button> <input type="search" id="s-mobile" placeholder="Pesquisar" value="" name="s" autocomplete="on" /></form></div><div id="mobile-menu"><div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5173"><a href="https://www.folhadoestado.com.br/">Home</a></li><li id="menu-item-5165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5165"><a href="http://www.folhadoestado.com.br/politica/">Política</a><ul class="sub-menu"><li id="menu-item-6090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6090"><a href="http://www.folhadoestado.com.br/circuito-fechado/">Circuito Fechado</a></li></ul></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103"><a href="http://www.folhadoestado.com.br/cidades/">Cidades</a></li><li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://www.folhadoestado.com.br/policia/">Polícia</a></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="http://www.folhadoestado.com.br/esportes/">Esportes</a></li><li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="http://www.folhadoestado.com.br/brasil/">Brasil</a></li><li id="menu-item-5166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5166"><a href="http://www.folhadoestado.com.br/folha3/">Folha3</a><ul class="sub-menu"><li id="menu-item-5364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5364"><a href="http://www.folhadoestado.com.br/variedades/">Variedades</a></li><li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="http://www.folhadoestado.com.br/comportamento/">Comportamento</a></li></ul></li><li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="http://www.folhadoestado.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="http://www.folhadoestado.com.br/casa-de-festas/">Casa de Festas</a></li></ul></div><div class="menu-meta-container"><ul id="menu-meta" class="nav-menu"><li id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li id="menu-item-5623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div><div class="social-links-widget"><div class="sl-widget-inner"><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></aside><div id="page" class=" boxed "><div class="inner-wrapper"><div id="topbar" class="topbar top-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><span class="today-date"></span><div class="breaking-news"> <span class="heading">TENDÊNCIA AGORA</span><ul><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/antagonismo-do-tempo/" title="Antagonismo do Tempo">Antagonismo do Tempo</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/marilyn-manson-e-acusado-de-assedio-e-racismo-por-atriz-de-house/" title="Marilyn Manson é acusado de assédio e racismo por atriz de ‘House’">Marilyn Manson é acusado de assédio e racismo por atriz de ‘House’</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/suspeito-de-trafico-fica-34-dias-sem-fazer-coco-para-nao-ir-preso/" title="Suspeito de tráfico fica 34 dias sem fazer cocô para não ir preso">Suspeito de tráfico fica 34 dias sem fazer cocô para não ir preso</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/turma-do-stf-envia-ao-plenario-acoes-sobre-condenacao-em-segunda-instancia/" title="Turma do STF envia ao plenário ações sobre condenação em segunda instância">Turma do STF envia ao plenário ações sobre condenação em segunda instância</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/leandro-hassum-conta-o-que-mudou-na-sua-vida-apos-perder-62-kg/" title="Leandro Hassum conta o que mudou na sua vida após perder 62 kg">Leandro Hassum conta o que mudou na sua vida após perder 62 kg</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/51-anos-de-kurt-cobain-relembre-10-atitudes-dele-que-fazem-falta-no-rock-hoje/" title="51 anos de Kurt Cobain: relembre 10 atitudes dele que fazem falta no rock hoje">51 anos de Kurt Cobain: relembre 10 atitudes dele que fazem falta no rock hoje</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/nana-gouvea-e-protagonista-de-filme-de-terror-nos-eua-veja-trailer/" title="Nana Gouvêa é protagonista de filme de terror nos EUA; veja trailer">Nana Gouvêa é protagonista de filme de terror nos EUA; veja trailer</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/choque-mata-menina-de-12-anos-que-tentou-carregar-celular-na-banheira/" title="Choque mata menina de 12 anos que tentou carregar celular na banheira">Choque mata menina de 12 anos que tentou carregar celular na banheira</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/rihanna-chega-aos-30-anos-confira-os-looks-mais-excentricos-da-diva-pop/" title="Rihanna chega aos 30 anos; confira os looks mais excêntricos da diva pop">Rihanna chega aos 30 anos; confira os looks mais excêntricos da diva pop</a></li><li><i class="fa fa-bookmark"></i><a href="http://www.folhadoestado.com.br/secretario-diz-que-forca-tarefa-no-ceara-e-para-combater-crime-organizado/" title="Secretário diz que força-tarefa no Ceará é para combater crime organizado">Secretário diz que força-tarefa no Ceará é para combater crime organizado</a></li></ul></div><div class="top-search"><div class="search-btn"> <i class="fa fa-search"></i></div><div class="search-dropdown"><div class="top-search-content"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <button><i class='fa fa-search'></i></button> <input type="search" class="search-field search-live" id="s-header" placeholder="Pesquisar" value="" name="s"  /></form></div></div></div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div></div><header id="header" class="logo-left" role="banner"><div class="bdayh-wrap"><div class="bdayh-inner"> <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a><div class="logo" style="margin:auto auto auto auto"><h2 class="site-title"> <a href="http://www.folhadoestado.com.br/" rel="home"> <img src="https://www.folhadoestado.com.br/app/uploads/2017/01/logo_folha-253x80.png" alt="Folha do Estado" /> </a></h2></div><div id="header-ads" class="header-ads"></div></div></div></header><div class="cf"></div><nav id="navigation" class="navigation primary-menu-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><div id="nav-menu" class="nav-menu"><div class="primary-menu"> <a class="nav-logo" title="Folha do Estado" href="http://www.folhadoestado.com.br/"> <img src="https://www.folhadoestado.com.br/app/uploads/2017/01/logo_folha-136x27.png" width="195" height="50" alt="Folha do Estado"> </a><div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-5173" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.folhadoestado.com.br/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background: #dd0000 !important;'></span></a><li id="menu-item-5165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/politica/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Política</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-6090" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.folhadoestado.com.br/circuito-fechado/"> <span class="menu-label" style="" >Circuito Fechado</span></a></ul><li id="menu-item-5103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/cidades/"> <i class="fa fa fa-building"></i> <span class="menu-label" style="" >Cidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-15-anos-ex-bicheiro-deixa-prisao-na-proxima-semana/' rel='bookmark' title='Após 15 anos, ex-bicheiro deixa prisão na próxima semana'><span class='mm-img' title='Após 15 anos, ex-bicheiro deixa prisão na próxima semana' style='background-image: url(/app/uploads/2017/03/arcanjo-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-15-anos-ex-bicheiro-deixa-prisao-na-proxima-semana/' rel='bookmark' title='Após 15 anos, ex-bicheiro deixa prisão na próxima semana'>Após 15 anos, ex-bicheiro deixa prisão na próxima semana</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/numero-de-roubos-e-furto-diminui-no-carnaval-deste-ano-em-mt/' rel='bookmark' title='Número de roubos e furto diminui no Carnaval deste ano em MT'><span class='mm-img' title='Número de roubos e furto diminui no Carnaval deste ano em MT' style='background-image: url(/app/uploads/2018/02/Secretário-de-Segurança-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/numero-de-roubos-e-furto-diminui-no-carnaval-deste-ano-em-mt/' rel='bookmark' title='Número de roubos e furto diminui no Carnaval deste ano em MT'>Número de roubos e furto diminui no Carnaval deste ano em MT</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/vendedor-de-algodao-doce-e-preso-por-estupro-de-vulneravel/' rel='bookmark' title='Vendedor de algodão doce é preso por estupro de vulnerável'><span class='mm-img' title='Vendedor de algodão doce é preso por estupro de vulnerável' style='background-image: url(/app/uploads/2017/08/polícia-civil-1-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/vendedor-de-algodao-doce-e-preso-por-estupro-de-vulneravel/' rel='bookmark' title='Vendedor de algodão doce é preso por estupro de vulnerável'>Vendedor de algodão doce é preso por estupro de vulnerável</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/dhpp-assume-investigacao-da-tentativa-de-resgate-de-preso-em-upa/' rel='bookmark' title='DHPP assume investigação da tentativa de resgate de preso em UPA'><span class='mm-img' title='DHPP assume investigação da tentativa de resgate de preso em UPA' style='background-image: url(/app/uploads/2018/02/Delegacia-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/dhpp-assume-investigacao-da-tentativa-de-resgate-de-preso-em-upa/' rel='bookmark' title='DHPP assume investigação da tentativa de resgate de preso em UPA'>DHPP assume investigação da tentativa de resgate de preso em UPA</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/wm-ambiental-institucional/' rel='bookmark' title='WM ambiental se destaca no mercado de coleta e tratamento de resíduos no estado de Mato Grosso'><span class='mm-img' title='WM ambiental se destaca no mercado de coleta e tratamento de resíduos no estado de Mato Grosso' style='background-image: url(/app/uploads/2018/02/WhatsApp-Image-2018-02-08-at-10.17.05-331x219.jpeg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/wm-ambiental-institucional/' rel='bookmark' title='WM ambiental se destaca no mercado de coleta e tratamento de resíduos no estado de Mato Grosso'>WM ambiental se destaca no mercado de coleta e tratamento de resíduos no estado de Mato Grosso</a></h4></div></div></div></div></div><li id="menu-item-9556" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/policia/"> <i class="fa fa fa-shield"></i> <span class="menu-label" style="" >Polícia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.folhadoestado.com.br/esportes/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Esportes</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/bolsa-atleta-de-mt-e-reativado-com-75-beneficiados/' rel='bookmark' title='Bolsa Atleta de MT é reativado com 75 beneficiados'><span class='mm-img' title='Bolsa Atleta de MT é reativado com 75 beneficiados' style='background-image: url(/app/uploads/2018/01/Esporte-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/bolsa-atleta-de-mt-e-reativado-com-75-beneficiados/' rel='bookmark' title='Bolsa Atleta de MT é reativado com 75 beneficiados'>Bolsa Atleta de MT é reativado com 75 beneficiados</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/gremio-tem-boa-vitoria-no-primeiro-jogo-das-semifinais-da-libertadores/' rel='bookmark' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores'><span class='mm-img' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores' style='background-image: url()'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/gremio-tem-boa-vitoria-no-primeiro-jogo-das-semifinais-da-libertadores/' rel='bookmark' title='Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores'>Grêmio tem boa vitória no primeiro jogo das semifinais da Libertadores</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-dois-anos-estadio-dutrinha-volta-receber-jogos-do-campeonato-mato-grossense/' rel='bookmark' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense'><span class='mm-img' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense' style='background-image: url(/app/uploads/2017/07/dutrinha-600x235-novo-guilhermefilho-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/apos-dois-anos-estadio-dutrinha-volta-receber-jogos-do-campeonato-mato-grossense/' rel='bookmark' title='Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense'>Após dois anos, estádio Dutrinha volta a receber jogos do campeonato mato-grossense</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/emanuel-e-presidente-da-fmf-estudam-parceria-para-administrar-o-dutrinha/' rel='bookmark' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha'><span class='mm-img' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha' style='background-image: url(/app/uploads/2017/07/Emanuel-Dutrinha-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/emanuel-e-presidente-da-fmf-estudam-parceria-para-administrar-o-dutrinha/' rel='bookmark' title='Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha'>Emanuel e presidente da FMF estudam parceria para administrar o Dutrinha</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <a itemprop='url' href='http://www.folhadoestado.com.br/cuiaba-arsenal-contrata-terceiro-jogador-americano/' rel='bookmark' title='Cuiabá Arsenal contrata terceiro jogador americano'><span class='mm-img' title='Cuiabá Arsenal contrata terceiro jogador americano' style='background-image: url(/app/uploads/2017/07/Jeron-Alexander-Jones-Foto-Arquivo-Atleta-4-331x219.jpg)'></span></a></div><div class='bd-block-mega-menu-details'><h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.folhadoestado.com.br/cuiaba-arsenal-contrata-terceiro-jogador-americano/' rel='bookmark' title='Cuiabá Arsenal contrata terceiro jogador americano'>Cuiabá Arsenal contrata terceiro jogador americano</a></h4></div></div></div></div></div><li id="menu-item-9100" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/brasil/"> <i class="fa fa fa-bookmark"></i> <span class="menu-label" style="" >Brasil</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-5166" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/folha3/"> <i class="fa fa fa-suitcase"></i> <span class="menu-label" style="" >Folha3</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-5364" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/variedades/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Variedades</span></a><li id="menu-item-5109" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.folhadoestado.com.br/comportamento/"> <i class="fa fa fa-codepen"></i> <span class="menu-label" style="" >Comportamento</span></a></ul><li id="menu-item-6745" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.folhadoestado.com.br/curiosidades/"> <i class="fa fa fa-eye"></i> <span class="menu-label" style="" >Curiosidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-9537" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="http://www.folhadoestado.com.br/casa-de-festas/"> <i class="fa fa fa-camera"></i> <span class="menu-label" style="" >Casa de Festas</span><span class='bdayh-menu-border-color' style='background: #D71920 !important;'></span></a></ul></div></div></div></div></div></nav><div class="cf"></div><div id="main" class="main"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><div id="content" class="content post-single-d" role="main"><div class="cf"></div><article id="post-37447" class="post-id post-37447 post type-post status-publish format-standard has-post-thumbnail hentry category-circuito-fechado" itemtype="http://schema.org/Article"><span itemprop='datePublished' style="display:none" class="updated">2018-02-20</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.folhadoestado.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a></strong></div><div id="post-header-bd" class="post-header-bd"><div class="entry-crumbs"> <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.folhadoestado.com.br/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.folhadoestado.com.br/circuito-fechado/" title="Circuito Fechado" rel="v:url" property="v:title">Circuito Fechado</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> Antagonismo do Tempo</div></div><header><h1 itemprop="name" class="entry-title">Antagonismo do Tempo</h1><div class="meta-info"><div class="post-author-bd"> Por <a href="http://www.folhadoestado.com.br/author/redacao/" title="">Redação </a></div><div class="post-date-bd"> - <span>20 de fevereiro de 2018</span></div><div class="post-cats-bd"> - em <a href="http://www.folhadoestado.com.br/circuito-fechado/" rel="category tag">Circuito Fechado</a></div><div class="post-comments-bd"> <i class="fa fa-comments-o"></i> <span>Comentários desativados<span class="screen-reader-text"> em Antagonismo do Tempo</span></span></div></div></header></div><div class="post-content-bd"><div id="articleTop-ads" class="articleTop-ads"></div><div class="post-featured-image-bd"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <a class="pop-img-bd" href="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg" title="Antagonismo do Tempo" rel="bookmark"> <img width="1565" height="2008" src="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg" class="attachment-box-slider size-box-slider wp-post-image" alt="SET_folhadoestado_saviobrandao_290916-01" srcset="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01.jpg 1565w, /app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01-234x300.jpg 234w, /app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01-768x985.jpg 768w, /app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01-798x1024.jpg 798w" sizes="(max-width: 1565px) 100vw, 1565px" /> </a></figure></div><p>Para o dicionário tempo é: duração relativa das coisas que cria no ser humano a ideia de presente, passado e futuro, período contínuo no qual os eventos se sucedem, já antagônico significa: forte oposição de ideias, incompatibilidade, rivalidade.</p><p>Faço uso dessas palavras, para serem titulo  desse desabafo.</p><p>Hoje a justiça de Mato Grosso, concedeu liberdade à João Arcanjo Ribeiro, após 15 anos de reclusão. Em alguns comentários da noticia na imprensa, li pessoas  escreverem que o condenado, já cumpriu bastante tempo de cadeia, que já ficou muito tempo preso, etc e etc.</p><p>Passei o natal de 2014 no Rio de Janeiro, ao lado de Dona Josephina Paes de Barros, mãe de Sávio Brandão, meu esposo, pai do meu filho, Sávio Brandão Neto. Nesse ano era o primeiro natal, após a morte de seu primogênito, que Dona Josephina se permitiu comemorar. Sentamos todos a mesa, o jantar já estava servido, ela pediu a palavra, mas, a emoção a dominou, veio o choro, a saudade, a falta, e neste momento vi, que apesar de 12 anos passados, a dor de uma mãe que perde um filho é perene, para essa mãe 12 ou 15 anos são alguns segundos, e como se a dor rivalizasse com o tempo, ela se opõe ao tempo. E o que para alguns é muito tempo, para ela&#8230;&#8230;&#8230;.</p><p>Esses dias meu filho, se sentou a mesa de almoço, e me disse:</p><p>Mãe, as pessoas falam tantas coisas do meu pai. Tenho muita vontade de tê-lo conhecido.</p><p>Quando o Sávio foi assassinado em 2002, em frente ao prédio da Folha do Estado, eu estava com 7 meses de gravidez, tive muitos problemas, por causa da tragédia que se abateu em minha vida, Sávio estava muito feliz, com a chegada do primeiro filho, tínhamos muito planos, que de uma hora para outra, foram todos ceifados. Sempre expliquei para o meu filho todo o ocorrido, conforme ele ia crescendo e se tornando capaz de entender os fatos, Sávio é um adolescente feliz, inteligente e muito amoroso. Mas, carrega com ele a vontade de ter conhecido o pai, e não apenas uma foto no porta retrato do criado da sua cama. Ahhhhh!!!, essa vontade não cessa, por mais estórias que são contadas, ela só faz aumentar, rivaliza com o tempo se opõe a ele. Sávio tem 15 anos hoje, é essa vontade infelizmente será eterna.</p><p>Acredito na justiça, entretanto, tenho uma certeza:</p><p>Ela entende muito pouco de tempo.</p><p>&nbsp;</p><p>Izabella Correa Costa Girotto</p><div id="articleBottom-ads" class="articleBottom-ads"></div></div><footer> <script>window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));</script> <div class="cf"></div><div class="post-sharing-bd"><ul><li class="ps-title"> <i class="fa fa-share-alt"></i></li><li class="facebook"> <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/antagonismo-do-tempo/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.folhadoestado.com.br/antagonismo-do-tempo/"> <i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.folhadoestado.com.br/antagonismo-do-tempo/&amp;text=Antagonismo%20do%20Tempo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.folhadoestado.com.br/antagonismo-do-tempo/&amp;text=Antagonismo%20do%20Tempo"> <i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/antagonismo-do-tempo/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.folhadoestado.com.br/antagonismo-do-tempo/"> <i class="fa fa-linkedin"></i> </a></li><li class="reddit"> <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.folhadoestado.com.br/antagonismo-do-tempo/&amp;title=Antagonismo%20do%20Tempo','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.folhadoestado.com.br/antagonismo-do-tempo/&amp;title=Antagonismo%20do%20Tempo"> <i class="fa fa-reddit"></i> </a></li><li class="tumblr"> <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/antagonismo-do-tempo/&amp;name=Antagonismo%20do%20Tempo','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.folhadoestado.com.br/antagonismo-do-tempo/&amp;name=Antagonismo%20do%20Tempo"> <i class="fa fa-tumblr"></i> </a></li><li class="google"> <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.folhadoestado.com.br/antagonismo-do-tempo/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.folhadoestado.com.br/antagonismo-do-tempo/"> <i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.folhadoestado.com.br%2Fantagonismo-do-tempo%2F&amp;description=Antagonismo+do+Tempo&amp;media=http%3A%2F%2Fwww.folhadoestado.com.br%2Fapp%2Fuploads%2F2018%2F02%2FSET_folhadoestado_saviobrandao_290916-01.jpg" target="_blank" /> <i class="fa fa-pinterest"></i> </a></li></ul></div><div class="cf"></div><div class="cf"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.folhadoestado.com.br/marilyn-manson-e-acusado-de-assedio-e-racismo-por-atriz-de-house/" rel="prev"><span>Anterior</span> Marilyn Manson é acusado de assédio e racismo por atriz de ‘House’</a></div><div class="post-nav-next"></div></div><div class="cf"></div><div class="cf"></div><div class="author-box-bd"><div class="title-bd"><h3> Mais sobre o autor</h3></div><div class="ab-inner"><div class="ab-avatar"> <img alt='' src='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="ab-content"><div class="ab-header"><div class="ab-name"> <a href="http://www.folhadoestado.com.br/author/redacao/">Redação</a></div><div class="social-icons icon-size-25"></div><div class="cf"></div></div><div class="ab-text"></div></div></div></div><div class="cf"></div><div class="cf"></div><div class="post-related-bd"><div class="title-bd"><h3> Related Posts</h3></div><section id="related-posts"><div class="related-inner"><div class="related-row"><div data-val="37187" class="rp-post" ><div class="rp-thumbnail"><a href="http://www.folhadoestado.com.br/mt-240/" rel="bookmark"> <img width="331" height="219" src="/app/uploads/2017/02/Gov.-Pedro-Taques-e-comitiva-verificam-in-loco-as-condições-dos-alagamentos-em-Campo-Novo-do-Parecis-4099-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="José Medeiros/GCom" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/mt-240/" title="MT-240" rel="bookmark">MT-240</a></h3> <span class="ws-info"><span>16 de fevereiro de 2018</span></span></div></div><div data-val="37211" class="rp-post" ><div class="rp-thumbnail"><a href="http://www.folhadoestado.com.br/fabio-garcia-pode-ser-ministro/" rel="bookmark"> <img width="331" height="219" src="/app/uploads/2017/07/Fabio-Garcia-2-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Reprodução" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/fabio-garcia-pode-ser-ministro/" title="Fabio Garcia pode ser ministro" rel="bookmark">Fabio Garcia pode ser ministro</a></h3> <span class="ws-info"><span>15 de fevereiro de 2018</span></span></div></div><div data-val="37056" class="rp-post last-col" ><div class="rp-thumbnail"><a href="http://www.folhadoestado.com.br/deputado-bezerra-tem-parada-respiratoria/" rel="bookmark"> <img width="331" height="219" src="/app/uploads/2017/03/Bezerra-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="O Documento" srcset="/app/uploads/2017/03/Bezerra-331x219.jpg 331w, /app/uploads/2017/03/Bezerra-300x199.jpg 300w, /app/uploads/2017/03/Bezerra.jpg 728w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/deputado-bezerra-tem-parada-respiratoria/" title="Bezerra tem parada respiratória" rel="bookmark">Bezerra tem parada respiratória</a></h3> <span class="ws-info"><span>14 de fevereiro de 2018</span></span></div></div></div></div></section></div><div class="cf"></div></footer><div class="cf"></div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="po_fb_comments"><div class="title-bd"><h3>Facebook Comments</h3></div><div class="fb-comments"data-href="http://www.folhadoestado.com.br/antagonismo-do-tempo/" data-num-posts="6" mobile="false" data-width="100%"></div></div><div class="cf"></div><div id="comments" class="comments-area"></div></article><section id="bdCheckAlso" class="bdCheckAlso-right"><div class="title-bd"><h3> Veja também</h3><div class="title-line"></div> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a></div><div class="check-also-post"><div class="check-also-thumb" style="background-image:url(/app/uploads/2017/02/Gov.-Pedro-Taques-e-comitiva-verificam-in-loco-as-condições-dos-alagamentos-em-Campo-Novo-do-Parecis-4099-331x219.jpg);"></div><h2 class="post-title"><a href="http://www.folhadoestado.com.br/mt-240/" rel="bookmark">MT-240</a></h2><p>O governador Pedro Taques irá inaugurar, neste sábado</p></div></section><div class="cf"></div></div><div id="sidebar" class="theia_sticky"><div class="theiaStickySidebar"><section id="text-5" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Guia Cidade</h3></div><div class="textwidget"><div style="padding: 25px 0 20px; background-color: #eee"><iframe src="https://guiacidade.com.br/buscaFrame" width="100%" height="72px"></iframe></div></div></section><section id="rpwe_widget-3" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Circuito fechado</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/antagonismo-do-tempo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/SET_folhadoestado_saviobrandao_290916-01-45x45.jpg" alt="Antagonismo do Tempo"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/antagonismo-do-tempo/" title="Permalink to Antagonismo do Tempo" rel="bookmark">Antagonismo do Tempo</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/mt-240/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/02/Gov.-Pedro-Taques-e-comitiva-verificam-in-loco-as-condições-dos-alagamentos-em-Campo-Novo-do-Parecis-4099-45x45.jpg" alt="MT-240"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/mt-240/" title="Permalink to MT-240" rel="bookmark">MT-240</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/fabio-garcia-pode-ser-ministro/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/07/Fabio-Garcia-2-1-45x45.jpg" alt="Fabio Garcia pode ser ministro"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/fabio-garcia-pode-ser-ministro/" title="Permalink to Fabio Garcia pode ser ministro" rel="bookmark">Fabio Garcia pode ser ministro</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/deputado-bezerra-tem-parada-respiratoria/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2017/03/Bezerra-45x45.jpg" alt="Bezerra tem parada respiratória"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/deputado-bezerra-tem-parada-respiratoria/" title="Permalink to Bezerra tem parada respiratória" rel="bookmark">Bezerra tem parada respiratória</a></h3></li></ul></div></section><section id="search-2" class="widget widget-main widget_search"><form role="search" method="get" class="search-form" action="http://www.folhadoestado.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></section><section id="rpwe_widget-2" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Últimas Notícias</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/marilyn-manson-e-acusado-de-assedio-e-racismo-por-atriz-de-house/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/marilyn-manson-2017-promo-670-380-45x45.jpg" alt="Marilyn Manson é acusado de assédio e racismo por atriz de ‘House’"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/marilyn-manson-e-acusado-de-assedio-e-racismo-por-atriz-de-house/" title="Permalink to Marilyn Manson é acusado de assédio e racismo por atriz de ‘House’" rel="bookmark">Marilyn Manson é acusado de assédio e racismo por atriz de ‘House’</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/suspeito-de-trafico-fica-34-dias-sem-fazer-coco-para-nao-ir-preso/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/poowatch34-45x45.jpg" alt="Suspeito de tráfico fica 34 dias sem fazer cocô para não ir preso"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/suspeito-de-trafico-fica-34-dias-sem-fazer-coco-para-nao-ir-preso/" title="Permalink to Suspeito de tráfico fica 34 dias sem fazer cocô para não ir preso" rel="bookmark">Suspeito de tráfico fica 34 dias sem fazer cocô para não ir preso</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/turma-do-stf-envia-ao-plenario-acoes-sobre-condenacao-em-segunda-instancia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/1098784-antcrz_abr_112320175491-45x45.jpg" alt="Turma do STF envia ao plenário ações sobre condenação em segunda instância"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/turma-do-stf-envia-ao-plenario-acoes-sobre-condenacao-em-segunda-instancia/" title="Permalink to Turma do STF envia ao plenário ações sobre condenação em segunda instância" rel="bookmark">Turma do STF envia ao plenário ações sobre condenação em segunda instância</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/leandro-hassum-conta-o-que-mudou-na-sua-vida-apos-perder-62-kg/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/Hassum-45x45.jpg" alt="Leandro Hassum conta o que mudou na sua vida após perder 62 kg"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/leandro-hassum-conta-o-que-mudou-na-sua-vida-apos-perder-62-kg/" title="Permalink to Leandro Hassum conta o que mudou na sua vida após perder 62 kg" rel="bookmark">Leandro Hassum conta o que mudou na sua vida após perder 62 kg</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/51-anos-de-kurt-cobain-relembre-10-atitudes-dele-que-fazem-falta-no-rock-hoje/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/f198d84c58902949522745b654e9e93d-855x514-45x45.jpg" alt="51 anos de Kurt Cobain: relembre 10 atitudes dele que fazem falta no rock hoje"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/51-anos-de-kurt-cobain-relembre-10-atitudes-dele-que-fazem-falta-no-rock-hoje/" title="Permalink to 51 anos de Kurt Cobain: relembre 10 atitudes dele que fazem falta no rock hoje" rel="bookmark">51 anos de Kurt Cobain: relembre 10 atitudes dele que fazem falta no rock hoje</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/nana-gouvea-e-protagonista-de-filme-de-terror-nos-eua-veja-trailer/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/Nana_Gouvea-855x477-45x45.jpeg" alt="Nana Gouvêa é protagonista de filme de terror nos EUA; veja trailer"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/nana-gouvea-e-protagonista-de-filme-de-terror-nos-eua-veja-trailer/" title="Permalink to Nana Gouvêa é protagonista de filme de terror nos EUA; veja trailer" rel="bookmark">Nana Gouvêa é protagonista de filme de terror nos EUA; veja trailer</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/choque-mata-menina-de-12-anos-que-tentou-carregar-celular-na-banheira/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/48CF74C400000578-5343581-image-m-14_1517560117700-45x45.jpg" alt="Choque mata menina de 12 anos que tentou carregar celular na banheira"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/choque-mata-menina-de-12-anos-que-tentou-carregar-celular-na-banheira/" title="Permalink to Choque mata menina de 12 anos que tentou carregar celular na banheira" rel="bookmark">Choque mata menina de 12 anos que tentou carregar celular na banheira</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.folhadoestado.com.br/rihanna-chega-aos-30-anos-confira-os-looks-mais-excentricos-da-diva-pop/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="/app/uploads/2018/02/rihanna-45x45.jpg" alt="Rihanna chega aos 30 anos; confira os looks mais excêntricos da diva pop"></a><h3 class="rpwe-title"><a href="http://www.folhadoestado.com.br/rihanna-chega-aos-30-anos-confira-os-looks-mais-excentricos-da-diva-pop/" title="Permalink to Rihanna chega aos 30 anos; confira os looks mais excêntricos da diva pop" rel="bookmark">Rihanna chega aos 30 anos; confira os looks mais excêntricos da diva pop</a></h3></li></ul></div></section><section id="text-3" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Clima</h3></div><div class="textwidget"><div id="m-booked-weather-bl250-59724"> <a href="//ibooked.com.br/weather/cuiaba-w303460" class="booked-wzs-250-175" style="background-color:#137AE9;"><div class="booked-wzs-250-175-data wrz-03"><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>25</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>27&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>21&deg;</div></div></div><div class="booked-wzs-250-175-city">Cuiaba</div><div class="booked-wzs-250-175-date">Sexta-Feira, 18 Novembro</div><div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Ver Previsão de 7 Dias</span></div></div></div><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Sáb</td><td>Dom</td><td>Seg</td><td>Ter</td><td>Qua</td><td>Qui</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>32&deg;</td><td class="week-day-val"><span class="plus">+</span>29&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>27&deg;</td><td class="week-day-val"><span class="plus">+</span>28&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>19&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>23&deg;</td><td class="week-day-val"><span class="plus">+</span>17&deg;</td><td class="week-day-val"><span class="plus">+</span>16&deg;</td></tr></table> </a></div><script type="text/javascript">var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-59724'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script> <script type="text/javascript" charset="UTF-8" src="//widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w303460&type=3&scode=124&ltid=3458&domid=585&cmetric=1&wlangID=8&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></div></section><section id="categories-2" class="widget widget-main widget_categories"><div class="widget-title widget-sidebar-title"><h3 class="">Categorias</h3></div><ul><li class="cat-item cat-item-175"><a href="http://www.folhadoestado.com.br/brasil/" >Brasil</a></li><li class="cat-item cat-item-146"><a href="http://www.folhadoestado.com.br/casa-de-festas/" title="Click aqui para o site OficialCom 20 anos de produção de eventos que fazem da “Casa de Festas” uma empresa inconformada com o MORNO. Trabalhamos com paixão aproveitando cada experiência que a vida oferece. De onde tiramos as energias e as referencias para planejar, criar, implementar coisas novas todos os dias. Acreditamos no poder da inovação e sabemos quanto uma nova experiência pode fazer a diferença na vida de um consumidor.">Casa de Festas</a></li><li class="cat-item cat-item-2"><a href="http://www.folhadoestado.com.br/cidades/" >Cidades</a></li><li class="cat-item cat-item-149"><a href="http://www.folhadoestado.com.br/circuito-fechado/" >Circuito Fechado</a></li><li class="cat-item cat-item-260"><a href="http://www.folhadoestado.com.br/cms-sidebar/" >CMS Sidebar</a></li><li class="cat-item cat-item-12"><a href="http://www.folhadoestado.com.br/comportamento/" >Comportamento</a></li><li class="cat-item cat-item-172"><a href="http://www.folhadoestado.com.br/curiosidades/" >Curiosidades</a></li><li class="cat-item cat-item-204"><a href="http://www.folhadoestado.com.br/economia/" >Economia</a></li><li class="cat-item cat-item-5"><a href="http://www.folhadoestado.com.br/esportes/" >Esportes</a></li><li class="cat-item cat-item-4"><a href="http://www.folhadoestado.com.br/folha3/" >Folha3</a></li><li class="cat-item cat-item-3"><a href="http://www.folhadoestado.com.br/opiniao/" >Opinião</a></li><li class="cat-item cat-item-205"><a href="http://www.folhadoestado.com.br/policia/" >Polícia</a></li><li class="cat-item cat-item-1"><a href="http://www.folhadoestado.com.br/politica/" >Política</a></li><li class="cat-item cat-item-148"><a href="http://www.folhadoestado.com.br/variedades/" title="">Variedades</a></li></ul></section><section id="text-4" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotações</h3></div><div class="textwidget"><iframe frameborder="0" scrolling="no" height="undefined" width="320" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=12&pairs_ids=8851;8869;961618;8914;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&last=hide&open=hide&high=hide&low=hide&last_update=hide"></iframe> <iframe frameborder="0" scrolling="no" height="257" width="273" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslfxrates.forexprostools.com/index.php?force_lang=12&pairs_ids=1;3;2;4;7;5;8;42;155;43;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe></div></section><section id="timeline-widget-2" class="widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Timeline</h3></div><ul class="timeline-wrap"><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/apos-15-anos-ex-bicheiro-deixa-prisao-na-proxima-semana/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>20 de fevereiro de 2018</span><small>11:07</small></span><h3 itemprop="name" class="timeline-article-title">Após 15 anos, ex-bicheiro deixa prisão na próxima semana</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/justica-afasta-prefeita-luciane-bezerra-por-fraude-em-reforma-de-escola/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 de fevereiro de 2018</span><small>10:08</small></span><h3 itemprop="name" class="timeline-article-title">Justiça afasta prefeita Luciane Bezerra por fraude em reforma de escola</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/deputado-cobra-informacoes-do-governo-sobre-emendas-que-nao-foram-pagas/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 de fevereiro de 2018</span><small>3:14</small></span><h3 itemprop="name" class="timeline-article-title">Deputado cobra informações do governo sobre emendas que não foram pagas</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/esquema-de-desvio-de-recursos-do-detran-teve-inicio-na-gestao-silval/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 de fevereiro de 2018</span><small>3:06</small></span><h3 itemprop="name" class="timeline-article-title">Esquema de desvios no Detran teve início na gestão Silval</h3> </a></li><li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12"> <a itemprop="url" href="http://www.folhadoestado.com.br/operacao-berere-apura-desvio-de-recursos-publicos-no-detran/" class="timeline-article-url"> <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 de fevereiro de 2018</span><small>9:26</small></span><h3 itemprop="name" class="timeline-article-title">Operação Bereré apura desvio de recursos públicos no Detran</h3> </a></li></ul></section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Mais VIstos</h3></div><div class="widget-posts-list widget-skin-light"><div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/03/romulo-bbb-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/bbb-familia-de-romulo-processa-o-site-catraca-livre-por-injuria-e-difamacao/" title="BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação" rel="bookmark">BBB: Família de Rômulo processa o site Catraca Livre por injúria e difamação</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 de março de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/CDC9559-855x570-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/cover-brasileiro-de-justin-bieber-surpreende-por-ser-igual-ao-astro/" title="Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro" rel="bookmark">Cover brasileiro de Justin Bieber surpreende por ser ‘igual’ ao astro</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>13 de fevereiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/02/PicMonkey-Collage23-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/mais-antigo-afoxe-de-salvador-filhos-de-gandhy-se-apresenta-em-sp/" title="Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP" rel="bookmark">Mais antigo afoxé de Salvador, Filhos de Gandhy se apresenta em SP</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/redacao/">Redação </a><span>9 de fevereiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/01/arma-violência-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="(Foto: Gcom-MT) -Operação mira turar de circulação os criminosos mais perigosos das ruas" srcset="/app/uploads/2017/01/arma-violência-90x68.jpeg 90w, /app/uploads/2017/01/arma-violência-300x225.jpeg 300w, /app/uploads/2017/01/arma-violência.jpeg 600w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/seguranca-deflagra-operacao-contra-o-crime-em-mt/" title="Segurança deflagra operação contra o crime em MT" rel="bookmark">Segurança deflagra operação contra o crime em MT</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/marisabatalha/">Redação </a><span>27 de janeiro de 2017</span></span></div></div><div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div class="ws-thumbnail"> <a href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" rel="bookmark"> <img width="90" height="68" src="/app/uploads/2017/01/ADRENALINA-01-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="Foto: Divulgação" /> </a></div><div class="ws-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.folhadoestado.com.br/policias-civis-de-mt-e-sp-prendem-golpistas-que-atuavam-em-8-estados/" title="Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados" rel="bookmark">Polícias Civis de MT e SP prendem golpistas que atuavam em 8 Estados</a></h3> <span class="ws-info"><a class="widget-meta-author" href="http://www.folhadoestado.com.br/author/alexandrafreire689gmail-com/">Da Redação </a><span>31 de janeiro de 2017</span></span></div></div></div></section></div></div></div></div></div></div><div class="cf"></div><div class="bdayh-wrap"><div class="bdayh-inner"></div></div><div class="cf"></div><div class="cf"></div><footer id="footer" class="footer col-two"><div class="bdayh-wrap"><div class="container-main"><div class="bdayh-inner"><section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Facebook</h3></div><div class="about-me-text"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=1676339132688148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/FolhadoestadoMT/?fref=ts" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FolhadoestadoMT/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FolhaDoEstado/?fref=ts">Folha do Estado</a></blockquote></div></div></section><section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Folha do Estado</h3></div><div class="about-me-text">Agora o mesmo jornal Folha do Estado na íntegra em seu tablet ou smartphone. E o que é melhor: Rápido, fácil e totalmente grátis. Baixe agora o aplicativo em seu aparelho e boa leitura.</div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a></div></section></div></div></div></footer><div class="cf"></div><div id="footer-bottom" class="footer-bottom"><div class="bdayh-wrap"><div class="bdayh-inner"><div class="footer-left"> <span class="today-date"></span></div><div class="footer-right"><div class="menu-meta-container"><ul id="menu-meta-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="http://www.folhadoestado.com.br/expediente/">Expediente</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://www.folhadoestado.com.br/contato/">Contato</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li></ul></div></div></div></div></div></div></div></div><i id="go-top" class="fa fa-angle-up"></i><div id="reading-position-indicator"></div> <script></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript'>/*  */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="codigo5-signature-widget-wrapper"></div> <script src="https://cdn.codigo5.com.br/signature/signature-widget.min.js"></script> <script>cod5.signatureWidget.bootstrap({ theme: 'light' });</script> <script type="text/javascript" defer src="http://www.folhadoestado.com.br/app/cache/autoptimize/js/autoptimize_ea8f3219af6a789fe63f538d47beab59.js"></script></body></html>